MULTIforum Il primo forum italiano dedicato alla Ducati Multistrada

spia sospensione lampeggiante

  • Posts
  • OFFLINE
    tuttomax64
    Post: 16
    Registered in: 2/3/2020
    MULTIfriend
    00 5/3/2021 5:11 PM
    Buonasera

    ogni tanto mi si accende e lampeggia la sia delle sospensioni. e' un'errore oppure un'avvertimento.. cosa significa ?

    Vi ringrazio
  • OFFLINE
    multimarco
    Post: 28,144
    Registered in: 10/29/2004
    Location: USMATE VELATE
    MULTIfriend
    00 5/3/2021 5:30 PM
    DSS error
    Se spegni la moto e la riaccendi dovrebbe spegnersi ,a volte si accende se perde lo 0 del mono e alla riaccensione si alza e abbassa per fare il reset.
    Altrimenti è qualche sensore che è rotto o si è spelato il cavo.




    Dove è finito il filemanager!!
  • OFFLINE
    multimarco
    Post: 28,144
    Registered in: 10/29/2004
    Location: USMATE VELATE
    MULTIfriend
    00 5/4/2021 7:55 AM
    Sulla 1260 si era ossidato il connettore del sensore anteriore ,ma per saperlo il mecca deve collegarla al pc




    Dove è finito il filemanager!!
  • OFFLINE
    tuttomax64
    Post: 16
    Registered in: 2/3/2020
    MULTIfriend
    00 5/4/2021 11:19 AM
    Re:
    multimarco, 03/05/2021 17:30:

    DSS error
    Se spegni la moto e la riaccendi dovrebbe spegnersi ,a volte si accende se perde lo 0 del mono e alla riaccensione si alza e abbassa per fare il reset.
    Altrimenti è qualche sensore che è rotto o si è spelato il cavo.


    non rimane sempre acceso, e' lampeggiante. ho appena fatto il tagliando e non mi hanno rivelato nessun malfunzionamento. comunque si... se spengo e riaccendo la moto la spia lampeggiante sparisce


    [Edited by tuttomax64 5/4/2021 11:20 AM]
  • OFFLINE
    multimarco
    Post: 28,144
    Registered in: 10/29/2004
    Location: USMATE VELATE
    MULTIfriend
    00 5/4/2021 12:01 PM
    Re: Re:
    tuttomax64, 04/05/2021 11:19:


    non rimane sempre acceso, e' lampeggiante. ho appena fatto il tagliando e non mi hanno rivelato nessun malfunzionamento. comunque si... se spengo e riaccendo la moto la spia lampeggiante sparisce





    E' qualche contatto che rompe le scatole ( davanti ce ne sono 2 di sensori ),devi aspettare che lo fa spesso ,a me sul 1260 non memorizzava tutte le volte che usciva.




    Dove è finito il filemanager!!