Freeforumzone mobile

multistrada 1200s del 2015 si spegne

  • Posts
  • OFFLINE
    Paca79
    Post: 5
    Registered in: 4/9/2019
    Location: PIANO DI SORRENTO
    MULTIfriend
    00 8/23/2020 7:22 PM
    Salve, spero che qualcuno possa aiutarmi, ho cercato nelle discussioni ma non ho travato situazioni analoghe alla mia.
    In pratica quando sono in marcia e vado per fermarmi, tirando la frizione per passare adalla seconda alla prima spesso la moto si spegne. Per non farlo succedere devo dare sempre qualche colpo di gas prima di scalare marcia. Inoltre la moto non è fluida tra i 2000 e 3500 giri. Ho avuto qualche problema con la valvola di scarico qualche tempo fa, potrebbe essere quello il problema? Grazie in anticipo!!!
    [Edited by Paca79 8/23/2020 7:22 PM]
  • OFFLINE
    viper307
    Post: 463
    Registered in: 2/3/2007
    Location: PALERMO
    MULTIfriend
    00 9/1/2020 11:19 AM
    Re:
    Paca79, 23/08/2020 19:22:

    Salve, spero che qualcuno possa aiutarmi, ho cercato nelle discussioni ma non ho travato situazioni analoghe alla mia.
    In pratica quando sono in marcia e vado per fermarmi, tirando la frizione per passare adalla seconda alla prima spesso la moto si spegne. Per non farlo succedere devo dare sempre qualche colpo di gas prima di scalare marcia. Inoltre la moto non è fluida tra i 2000 e 3500 giri. Ho avuto qualche problema con la valvola di scarico qualche tempo fa, potrebbe essere quello il problema? Grazie in anticipo!!!




    Ciao, km? manutenzione effettuata?




    Se sei incerto......tieni aperto.....
  • OFFLINE
    multimarco
    Post: 26,819
    Registered in: 10/29/2004
    Location: USMATE VELATE
    MULTIfriend
    00 9/1/2020 1:49 PM
    E' molto semplice da sistemare ma costoso se non lo fai fare durante il tagliando (bisogna toglirere il serbatoio e filtro aria).....devi pulire i corpi farfallati [SM=x52774] al 95% sono loro ,la causa...bè lo schifo che ti vendono come benzina [SM=x52777] la benzina verde di verde ha solo il nome [SM=x52788]
    Potresti provare con il liquido per pulire gli iniettori ,con lo scooter ha funzionato con la moto poco [SM=x52789]
    Io la moto la uso tutto l'anno e di solito il problema lo senti di più in inverno ma se lo fa ora col caldo allora è meglio pulirli.
    A te la scelta ,15€ di liquido o forse 150 di mecca se il tagliando dei 15 o 30k è lontano.

    P.S.Capita anche con le 1260 ,con le 950 poco perchè monta un'ignezione differente e al tagliando sono obbligati a pulire i corpi farfallati ,con le DVT1200/DVT1260 non lo fanno perchè ha il software che compensa le morchie ma in pratica funziona molto poco quindi vanno puliti anche loro ma se non insisti quando la porti per il tagliando non lo fanno.

    [Edited by multimarco 9/1/2020 1:55 PM]




  • OFFLINE
    Paca79
    Post: 5
    Registered in: 4/9/2019
    Location: PIANO DI SORRENTO
    MULTIfriend
    00 9/1/2020 2:27 PM
    la moto ha poco più di 60.000 km.... quindi purtroppo ho fatto da pochi mesi il Desmoservice!!!! Quasi 1000 euro e non hanno controllato questa cosa [SM=x52796] .
    [Edited by Paca79 9/1/2020 2:32 PM]
  • OFFLINE
    multimarco
    Post: 26,819
    Registered in: 10/29/2004
    Location: USMATE VELATE
    MULTIfriend
    00 9/1/2020 3:47 PM
    No perchè non è previsto dalle tabelle (lo è per i motori come hyper & C. perchè hanno l'iniezione senza l'algoritmo di recupero morchie e ogni 12K è obbligatorio altrimenti si spegne sempre),io al desmoservice del 1260 dei 30K li ho obbligati a farlo perchè mi era già successo con quella come la tua.

    Poi metti che ti becchi un benzinaio con i serbatoi sporchi e le cose si sommano [SM=x52789]
    [Edited by multimarco 9/1/2020 3:50 PM]




  • OFFLINE
    Davide.Soravia
    Post: 281
    Registered in: 2/20/2017
    MULTIfriend
    00 9/2/2020 10:28 AM
    E se fosse l'olio motore e non la benzina?
    Ciao a tutti,
    sabato scorso ho cambiato la trasmissione finale alla 950 base 2017 del mio vicino di casa (anche lui qui sul forum).

    Ha fatto il primo desmoservice a inizio Agosto e da una settimana ha notato perdite di potenza a bassi giri e saltuari spegnimenti in rilascio...proprio come la mia dvt 1200 S prima che le pulissi i corpi farfallati.

    Da una rapida un'occhiata alla moto ho subito notato l'oblo' del carter completamente pieno. Sapendo quali danni meccanici può provocare il troppo olio motore ne ho subito tolto un po'..550 ml in più rispetto alla tacca MAX!

    Sono andato a provarla per circa 20km tra rettilinei, rotonde e fermate e di spegnimenti e perdite di potenza nemmeno l'ombra.

    Ho fatto una ricerca e su un altro forum ho trovato un intervento in cui è spiegato che il circuito di ventilazione del carter (blow-by) in caso di eccessiva quantità di olio motore può causare imbrattamento di cassa filtro, candele e aspirazione.

    E pare logico perché il blow-by recupera i vapori del carter e li reimmette nella cassa filtro a valle del filtro aria in modo tale che vengano aspirati e bruciati.

    Alla luce di ciò' ho ripensato ai corpi farfallati della mia 1200: il residuo che ho pulito dalle farfalle era OLEOSO!
    La benzina , per schifosa che sia, non lascia residui del genere ma solo macchie secche.
    E per di più lo sporco sulle farfalle era dal lato filtro, non lato valvole (vedi foto allegata).

    Dal lato degli iniettori lo sporco era quasi nullo e comunque sempre oleoso e non secco.

    COCLUSIONE
    Credo proprio che siano i vapori carichi di olio del circuito blow-by che imbrattano i corpi farfallati e non la benzina.

    Per la 950 del mio vicino ora vediamo di capire se al desmoservice gli han fatto la pulizia dei corpi farfallati e magari smontiamo le candele per vedere in che stato sono.






  • OFFLINE
    multimarco
    Post: 26,819
    Registered in: 10/29/2004
    Location: USMATE VELATE
    MULTIfriend
    00 9/2/2020 11:09 AM
    Troppo olio fa male lo butta nella cassa filtro aria.
    Gli sfiati che vanno in cassa filtro esistono già da parecchio prima ancora dell'euro1.
    Nel mio caso sulle DVT non è mai stato l'olio ma le morchie della verde anche se uso al 99.9% la 100Ot che sporca meno ma sporca lo stesso.

    Ho notato che la benzina apposta per i tagliaerba che tra l'altro ha 96Ot e non 95Ot come lo skifo verde per autotrazione ,sporca meno e ha dentro meno porcherie perchè questi motori non hanno il kat però te la fanno pagare come l'oro (il triplo delle 100Ot)




  • OFFLINE
    viper307
    Post: 463
    Registered in: 2/3/2007
    Location: PALERMO
    MULTIfriend
    00 9/2/2020 11:22 AM
    Re:
    Paca79, 01/09/2020 14:27:

    la moto ha poco più di 60.000 km.... quindi purtroppo ho fatto da pochi mesi il Desmoservice!!!! Quasi 1000 euro e non hanno controllato questa cosa [SM=x52796] .




    penso che come ti hanno detto potrebbero essere i corpi farfallati da pulire, bisognerebbe controllare anche 2 piccoli raccordi in gomma della cassa filtro ( si crepano e creano anomalie ).
    Sulla mia al desmoservice ho fatto pulire pure gli iniettori....come ho indicato in altri post, perchè avevo grandi difficoltà in avviamento con temperature basse.
    Il prodotto per pulire l'impianto di alimentazione sulla mia ha avuto l'effetto contrario....ovvero ha peggiorato le cose.
    🖐🖐




    Se sei incerto......tieni aperto.....