339
 
   
   
   

 

 

 

 
Previous page | 1 | Next page
Print | Email Notification    
Author
Facebook  

cigolio leva frizione e consumo olio serbatoio frizione Multistrada enduro 1200

Last Update: 1/31/2020 11:40 AM
OFFLINE
Post: 114
Registered in: 7/1/2010
Location: FIRENZE
MULTIfriend
11/22/2019 1:03 PM
 
Quote

ciao, la mia enduro acquistata nel 2018 fin dai primi mesi aveva un cigolio alla leva della frizione. Dopo il primo tagliando è sparito per un po' adesso è ricomparso. A settembre ho notato che l'olio dell'impianto della frizione nel serbatoio al manubrio era particolarmente basso, vicino al minimo. Alla Ducati me lo hanno rabboccato, ma oggi a distanza di un paio di mesi è nuovamente calato.
Le due cose potrebbero essere legate? Non ricordo bene ma al primo tagliando mi sembra che il meccanico mi abbia detto per che il gruppo leva della frizione era previsto un richiamo. Vi risulta?

Qualcuno ha avuto gli stessi problemi?

Ennio
OFFLINE
Post: 758
Registered in: 1/22/2014
Location: VICENZA
MULTIfriend
11/22/2019 1:33 PM
 
Quote

se non vedi gocciolamenti vicino al comando della frizione non credo che il cigolio sia collegato alla diminuzione di livello.

Per il cigolio potrebbe bastare una semplice lubrificazione con una goccia d'olio sui movimenti della leva.

Il calo del liquido della frizione invece è preoccupante. Non vedi nessuna perdita in giro per il tubo? e nell'attuatore? occhio che l'olio idraulico della frizione è un po' corrosivo e, se resta a contatto con le superfici della moto le rovina.
OFFLINE
Post: 114
Registered in: 7/1/2010
Location: FIRENZE
MULTIfriend
11/22/2019 1:47 PM
 
Quote

Re:
carlovi74, 22/11/2019 13.33:

se non vedi gocciolamenti vicino al comando della frizione non credo che il cigolio sia collegato alla diminuzione di livello.

Per il cigolio potrebbe bastare una semplice lubrificazione con una goccia d'olio sui movimenti della leva.

Il calo del liquido della frizione invece è preoccupante. Non vedi nessuna perdita in giro per il tubo? e nell'attuatore? occhio che l'olio idraulico della frizione è un po' corrosivo e, se resta a contatto con le superfici della moto le rovina.




Perdite, almeno nelle parti visibili, non ne ho viste. Magari provo a guardarci con più attenzione. Comunque ho intenzione di portarla alla Ducati in officina e gli faccio fare una verifica.




OFFLINE
Post: 121
Registered in: 1/15/2016
Location: TORINO
MULTIfriend
11/22/2019 2:11 PM
 
Quote

Che io ricordi, sul gruppo pompa frizione non vi è mai stato nessun richiamo.
Ve ne fu uno riguardante la pompa freno Brembo ad inizio 2018 se non sbaglio.

Lamps




La moto logora chi NON ce l'ha
...chettelodicoaffare...
OFFLINE
Post: 25,577
Registered in: 10/29/2004
Location: USMATE VELATE
MULTIfriend
11/22/2019 3:05 PM
 
Quote

C'è un richiamo sulle DVT1260 della pompa frizione ma non riguarda il cigolio ,pigola perchè ha fame [SM=x52779] non succede niente rompe solo un pò le scatole e non centra nulla con l'olio che cala.
Se è calato l'olio vuol dire che ci sono le guarnizioni del pistoncino frizione andate ,a volte si cambiano quelle a volte il pistoncino completo ,se l'olio per terra non ne vedi può darsi benissimo che è colato all'interno e si mischia con l'olio motore....questo i mecca ducati dovrebbero saperlo perchè ora succede di rado ma una volta molto spesso [SM=x52774]




OFFLINE
Post: 114
Registered in: 7/1/2010
Location: FIRENZE
MULTIfriend
1/31/2020 8:14 AM
 
Quote

Ciao, è passato un po' di tempo ma solo ieri sono riuscito a portare la moto dal concessionario. Per il problema del cigolio e del consumo anomalo di olio nel circuito frizione è stato sostituito il pistoncino frizione e l'attuatore frizione. Nel frattempo uno o due mattine fa la moto dopo un avvio un po' stentato, per un paio di secondi sembrava quasi non riuscisse a prendere giri, si è spenta. Al riguardo hanno caricato l'ultimo aggiornamento.

MI è stata sostituita anche una gurnizione nel sistema di sostegno del cupolino perchè al minimo vibrava.

Tutti interventi effettuati in garanzia.

Per ora tutto risolto.

Ennio
OFFLINE
Post: 13,323
Registered in: 2/25/2001
MULTIstaff | Portinaia
1/31/2020 9:36 AM
 
Quote

Cigolio riscontrato anche sulla mia, decisamente fastidioso

Ho smontato e rismontato tutto, lubrificato, lisciato, fatto di tutto, ma nulla..

Credo provenga proprio dal pistoncino (che non si vede perchè sotto la gomma), nel punto in cui la leva fa pressione. Forse sono di due materiali che vanno poco d’accordo se sfregati

Risolvo con periodica spruzzata di grasso catena spray proprio sotto quel gommino.
Il grasso catena non cola e in quel caso funziona molto meglio del semplice wd40




OFFLINE
Post: 25,577
Registered in: 10/29/2004
Location: USMATE VELATE
MULTIfriend
1/31/2020 9:56 AM
 
Quote

Re:
mavieni65, 31/01/2020 08.14:

Ciao, è passato un po' di tempo ma solo ieri sono riuscito a portare la moto dal concessionario. Per il problema del cigolio e del consumo anomalo di olio nel circuito frizione è stato sostituito il pistoncino frizione e l'attuatore frizione. Nel frattempo uno o due mattine fa la moto dopo un avvio un po' stentato, per un paio di secondi sembrava quasi non riuscisse a prendere giri, si è spenta. Al riguardo hanno caricato l'ultimo aggiornamento.

MI è stata sostituita anche una gurnizione nel sistema di sostegno del cupolino perchè al minimo vibrava.

Tutti interventi effettuati in garanzia.

Per ora tutto risolto.

Ennio



Il cigolio lo avevo sulla DVT1200S l'ha sempre fatto da primo Km ai 32K e a parte il rumore non fa nulla ,sulla DVT1260S non lo fa....per ora.
L'attuatore l'hanno cambiato perchè la causa del calo dell'olio della frizione è sempre e solo causa sua.





OFFLINE
Post: 114
Registered in: 7/1/2010
Location: FIRENZE
MULTIfriend
1/31/2020 11:18 AM
 
Quote

multimarco, 31/01/2020 09.56:

mavieni65, 31/01/2020 08.14:

Ciao, è passato un po' di tempo ma solo ieri sono riuscito a portare la moto dal concessionario. Per il problema del cigolio e del consumo anomalo di olio nel circuito frizione è stato sostituito il pistoncino frizione e l'attuatore frizione. Nel frattempo uno o due mattine fa la moto dopo un avvio un po' stentato, per un paio di secondi sembrava quasi non riuscisse a prendere giri, si è spenta. Al riguardo hanno caricato l'ultimo aggiornamento.

MI è stata sostituita anche una gurnizione nel sistema di sostegno del cupolino perchè al minimo vibrava.

Tutti interventi effettuati in garanzia.

Per ora tutto risolto.

Ennio



Il cigolio lo avevo sulla DVT1200S l'ha sempre fatto da primo Km ai 32K e a parte il rumore non fa nulla ,sulla DVT1260S non lo fa....per ora.
L'attuatore l'hanno cambiato perchè la causa del calo dell'olio della frizione è sempre e solo causa sua.




Ieri dopo che l'ho ripresa la leva non cigolava. Vediamo come va col passare del tempo.

A maggio mi scade la garanzia sono indeciso se stipulare l'estensione. Qui ho chiesto qualche parere al riguardo:
www.freeforumzone.com/x/d/11677839/estensione-garanzia-Ever-Red/discussi...
OFFLINE
Post: 25,577
Registered in: 10/29/2004
Location: USMATE VELATE
MULTIfriend
1/31/2020 11:40 AM
 
Quote

Non so cosa dirti ,devi farlo prima e non aver fatto più di 20.000Km
A me quando è arrivata la mail (2 mesi prima) ero già oltre i 21.000 ,questo mese ha fatto i 2 anni e sono già arrivato quasi a 24K

Io sono convinto che garanzia si garanzia no la legge di Murphy è sempre presente [SM=x52777] [SM=x52779] [SM=x52789]




Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Home Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.1] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 5:26 AM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com