339
 
   
   
   

 

 

 

 
Previous page | 1 | Next page
Print | Email Notification    
Author
Facebook  

Sostituzione radiatore

Last Update: 8/9/2020 8:51 AM
OFFLINE
Post: 22
Registered in: 7/29/2019
Location: SIGNA
MULTIfriend
8/1/2020 6:30 AM
 
Quote

Sostituzione radiatore
Buongiorno a tutti.
La mia mts 1200s del 2011 quando sono in coda fermo allo stop o semafori sale molto di temperatura.. A volte arriva ad HI e devo spegnerla. In concessionaria hanno controllato tutto e sembrerebbe il radiatore ostruito. Hanno già provato a pulirlo ma senza riuscirci.

Volevo favi due domande

Esiste un modo piu casalingo meno tecnico (in concessionaria non si perdono più di tanto) per pulirlo?

Avrei già trovato un radiatore originale usato ma online ho trovato un compatibile nuovo che costa meno dell'originale usato vi metto il link che ne pensate?

www.ebay.it/itm/Radiatore-di-raffreddamento-del-motore-per-DUCATI-Multistrada-1200-10-12-13-14/2540...
OFFLINE
Post: 703
Registered in: 9/21/2008
MULTIfriend
8/3/2020 8:43 AM
 
Quote

Re: Sostituzione radiatore
mauweb, 01/08/2020 06:30:

Buongiorno a tutti.
La mia mts 1200s del 2011 quando sono in coda fermo allo stop o semafori sale molto di temperatura.. A volte arriva ad HI e devo spegnerla. In concessionaria hanno controllato tutto e sembrerebbe il radiatore ostruito. Hanno già provato a pulirlo ma senza riuscirci.

Volevo favi due domande

Esiste un modo piu casalingo meno tecnico (in concessionaria non si perdono più di tanto) per pulirlo?

Avrei già trovato un radiatore originale usato ma online ho trovato un compatibile nuovo che costa meno dell'originale usato vi metto il link che ne pensate?

www.ebay.it/itm/Radiatore-di-raffreddamento-del-motore-per-DUCATI-Multistrada-1200-10-12-13-14/2540...



A me avevano insegnato a pulirlo con il bicarbonato e smbra aver funzionato... su un Africa twin che ora ha 160mila km
OFFLINE
Post: 22
Registered in: 7/29/2019
Location: SIGNA
MULTIfriend
8/3/2020 9:21 AM
 
Quote

grazie multitato.

ho deciso di acquistare il radiatore usato originale ... una volta smontato il vecchio proverò come hai detto te per vedere se riesco a recuperarlo.
se riesco lo terrò di scorta o lo rivendo ... grazie ancora
OFFLINE
Post: 175
Registered in: 6/28/2013
Location: SAN BENEDETTO PO
MULTIfriend
8/8/2020 9:17 PM
 
Quote

Non credo che tu risolva con il radiatore. Al minimo la pompa fa girare poca acqua ed è sempre stata così. Prova a dare due sgasate quando si accende la ventola e vedrai scendere la temperatura di colpo. Se fa così non è un prrroblema di radiatore ma di portata pompa al minimo. Magari si è onsumata un po la girante.
OFFLINE
Post: 22
Registered in: 7/29/2019
Location: SIGNA
MULTIfriend
8/9/2020 12:15 AM
 
Quote

grazie tanaco

oggi con la sostituzione del radiatore ho risolto non sono arrivato a più di 110. mi sono messo più volte di proposito in coda caldo bestiale e ho fatto diverse salite stretta ... prima era un problema subito in HI.

quando ho sostituito il radiatore sul manuale era scritto di riempirlo ... no la vaschetta e accendere la moto far arrivare a 110 e attendere 10 minuti per spurgare l'aria ... ho fatto tutta la procedura

arrivata a 102 parte la ventola ... e sale fino a 105 ... poi ridiscende ... in questa fase ho provato a dare qualche sgassata come dici te ed effettivamente e ridiscesa in fretta .... la terrò sotto controllo ...

una cosa quando sono rientrato ho rimesso direttamente la moto in garage a motore accesso ... segnava 100 ... quando l'ho spenta ho sentito dal radiatore un rumore come l'acqua che bolliva 😮😮😮 è durato poco fa faceva un gran rumore ... secondo te che può essere ?
OFFLINE
Post: 175
Registered in: 6/28/2013
Location: SAN BENEDETTO PO
MULTIfriend
8/9/2020 8:01 AM
 
Quote

È l'acqua che bolle e ti butta nella vaschetta. Di solito lo fa più spesso quando la metti sul cavalletto laterale perché il tappo è sulla destra. Può essere che ti e6rimasta un po di aria nel circuito e ci sta che fa.... Però una volta solamente. Se chiedi in concessionaria ti dicono che è normale così....... Io avevo cambiato radiatore, sensore temperatura e valvola termostatica ma il problema è sempre quello. Al minimo la pompa non fa girare acqua.
OFFLINE
Post: 22
Registered in: 7/29/2019
Location: SIGNA
MULTIfriend
8/9/2020 8:19 AM
 
Quote

La procedura per far uscire l'aria va fatto con il tasto del radiatore o senza? Nel manuale non è specificato io lho fatta con il tappo. In alcuni video ho visto che la fanno senza tappo radiatore
OFFLINE
Post: 175
Registered in: 6/28/2013
Location: SAN BENEDETTO PO
MULTIfriend
8/9/2020 8:34 AM
 
Quote

Certo che va messa in moto con il tappo. Sono circuito autosvuotanti e in teoria la valvola del tappo ad una certa pressione si apre e fa uscire l'aria che va nella vaschetta e tira dentro l'acqua che serve. Usala così è vedi come va. Controlla solamente il livello della vaschetta la mattina seguente che l'hai usata. Magari le prime due volte cala appena appena ma poi stop. Se continua a calare c'è un problema alle guarnizioni della testa ma non credo proprio che sia il tuo caso. Goditela così è vedrai che va bene
OFFLINE
Post: 22
Registered in: 7/29/2019
Location: SIGNA
MULTIfriend
8/9/2020 8:51 AM
 
Quote

Grazie mille.
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Home Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 2:21 PM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com