339
 
   
   
   

 

 

 

 
Previous page | 1 2 | Next page
Print | Email Notification    
Author
Facebook  

Moto bloccata dopo aver disinserito antifurto DP

Last Update: 7/2/2020 2:47 PM
OFFLINE
Post: 25
Registered in: 8/24/2012
Location: RAVENNA
MULTIfriend
6/29/2020 11:28 AM
 
Quote

Re:
multimarco, 29/06/2020 11:11:

Se inserisci il pin devi accendere il motore quasi subito altrimenti ti dice che non c'è la chiave ,non puoi attendere come con il trasponder ,ha un tempo più limitato ...saranno 15/20 secondi ,lo stesso se usi la chiave rossa appoggiata sull'antenna (a Dx)
Sono andato in giro 2 mesi così perchè avevo perso il trasponder.



E' vero! hai ragione... ho riprovato in questo istante ad inserire il pin ed accenderla... bisogna proprio premere il pulsante di accensione immediatamente... se si aspettano anche solo 5 10 secondi dice "NO KEY DETECTED". Ma sul 2012 non era così! o forse non ricordo... vabbè ottima dritta, grazie mille!
Altra cosa, con la chiave rossa appoggiata sull'antenna niente da fare, non si accende.
un problema dell'antenna a sto punto? o di immobilizer? non ci capisco niente :(
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 2 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Home Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.1] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 8:14 PM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com