339
 
   
   
   

 

 

 

 
Pagina precedente | 1 2 | Pagina successiva
Stampa | Notifica email    
Autore
Facebook  

Fusibile accessori 10 A saltato

Ultimo Aggiornamento: 26/07/2018 10.09
OFFLINE
Post: 1.056
Registrato il: 21/03/2012
Città: CASTELFIDARDO
MULTIfriend
25/05/2018 21.39
 
Quota

Fusibile accessori 10 A saltato
Salve a tutti, Qualcuno sa dirmi sul fusibile accessori quello da 10 Ampere il numero 5 per intenderci a libretto Oltre alle prese accendisigaro cos'altro c'è attaccato?
È la seconda volta che mi salta lo scorso anno avevo messo a ricaricare il Power Bank probabilmente l'assorbimento era troppo alto poi sostituito senza problemi Quest'anno ho attaccato come sempre il telefono ma dopo diverse ore mi è saltato di nuovo [SM=x52788]
OFFLINE
Post: 92
Registrato il: 04/03/2018
Città: ROMA
MULTIfriend
25/05/2018 23.07
 
Quota

Non so dirti sulla 1200; sulla 1260 al fusibile sono collegati:
- presa di corrente (1)
- presa di corrente (2);
- fendinebbia (se presenti);
- presa USB;
- centralina Bluetooth (se presente).




"For what is a man, what has he got
If not is bike, then he has naught..."
OFFLINE
Post: 151
Registrato il: 09/07/2017
Città: FIUME VENETO
MULTIfriend
26/05/2018 07.28
 
Quota

Re: Fusibile accessori 10 A saltato
nikkyo77, 25/05/2018 21.39:

Salve a tutti, Qualcuno sa dirmi sul fusibile accessori quello da 10 Ampere il numero 5 per intenderci a libretto Oltre alle prese accendisigaro cos'altro c'è attaccato?
È la seconda volta che mi salta lo scorso anno avevo messo a ricaricare il Power Bank probabilmente l'assorbimento era troppo alto poi sostituito senza problemi Quest'anno ho attaccato come sempre il telefono ma dopo diverse ore mi è saltato di nuovo [SM=x52788]



Prova a guardare qui www.madcogz.com/MSTD1200s/wsm/ita/home.html
OFFLINE
Post: 44
Registrato il: 29/08/2017
Città: ADRARA SAN MARTINO
MULTIfriend
26/05/2018 23.29
 
Quota

Re: Fusibile accessori 10 A saltato
nikkyo77, 25/05/2018 21.39:

Salve a tutti, Qualcuno sa dirmi sul fusibile accessori quello da 10 Ampere il numero 5 per intenderci a libretto Oltre alle prese accendisigaro cos'altro c'è attaccato?
È la seconda volta che mi salta lo scorso anno avevo messo a ricaricare il Power Bank probabilmente l'assorbimento era troppo alto poi sostituito senza problemi Quest'anno ho attaccato come sempre il telefono ma dopo diverse ore mi è saltato di nuovo [SM=x52788]




Ciao, che coincidenza è successo giusto anche a me settimana scorsa, accendo la moto, collego il carica batterie al cell e come tolgo il cavalletto centrale puff, non carica più nulla.
Adesso ho sostituito il fusibile e fatto delle prove con lo stesso caricabatterie e funge tutto..bah
OFFLINE
Post: 1.056
Registrato il: 21/03/2012
Città: CASTELFIDARDO
MULTIfriend
28/05/2018 08.15
 
Quota

Re: Re: Fusibile accessori 10 A saltato
8Alex8, 26/05/2018 23.29:




Ciao, che coincidenza è successo giusto anche a me settimana scorsa, accendo la moto, collego il carica batterie al cell e come tolgo il cavalletto centrale puff, non carica più nulla.
Adesso ho sostituito il fusibile e fatto delle prove con lo stesso caricabatterie e funge tutto..bah



Hai anche i faretti fendinebbia ? Io li ho montati ma sinceramente non ricordo se erano accesi o meno quando mi è saltato il fusibile


OFFLINE
Post: 44
Registrato il: 29/08/2017
Città: ADRARA SAN MARTINO
MULTIfriend
28/05/2018 17.47
 
Quota

Re: Re: Re: Fusibile accessori 10 A saltato
nikkyo77, 28/05/2018 08.15:



Hai anche i faretti fendinebbia ? Io li ho montati ma sinceramente non ricordo se erano accesi o meno quando mi è saltato il fusibile





no niente fendinebbia, sotto a quel fusibile ci sono solo le 3 prese di servizio:
1 del cruscotto e le 2 sotto la sella.

praticamente ho acceso la moto e attaccato il caricabatterie al cell, nello scendere dal cavalletto centrale si è staccato il caricabatterie dalla presa e da li probabilmente è brucato il fusibile perchè non andava più manco una presa..
Arrivato a casa una volta sostituito ho provato tutte le prese con lo stesso caricabatterie e funziona tutto, boh!? [SM=x52787]
OFFLINE
Post: 1.056
Registrato il: 21/03/2012
Città: CASTELFIDARDO
MULTIfriend
28/05/2018 18.07
 
Quota

Re: Re: Re: Re: Fusibile accessori 10 A saltato
8Alex8, 28/05/2018 17.47:



no niente fendinebbia, sotto a quel fusibile ci sono solo le 3 prese di servizio:
1 del cruscotto e le 2 sotto la sella.

praticamente ho acceso la moto e attaccato il caricabatterie al cell, nello scendere dal cavalletto centrale si è staccato il caricabatterie dalla presa e da li probabilmente è brucato il fusibile perchè non andava più manco una presa..
Arrivato a casa una volta sostituito ho provato tutte le prese con lo stesso caricabatterie e funziona tutto, boh!? [SM=x52787]



Ora che mi ci fai pensare anche a me si è staccato l'adattatore poi nel riattaccarlo non funzionava piu , sembrerebbe che il fusibile si brucia quando si stacca accidentalmente l'adattatore ....? potrebbe andare in corto temporaneamente se magari si sfila sforzando un po' di traverso ?


OFFLINE
Post: 44
Registrato il: 29/08/2017
Città: ADRARA SAN MARTINO
MULTIfriend
28/05/2018 18.59
 
Quota

Re: Re: Re: Re: Re: Fusibile accessori 10 A saltato
nikkyo77, 28/05/2018 18.07:



Ora che mi ci fai pensare anche a me si è staccato l'adattatore poi nel riattaccarlo non funzionava piu , sembrerebbe che il fusibile si brucia quando si stacca accidentalmente l'adattatore ....? potrebbe andare in corto temporaneamente se magari si sfila sforzando un po' di traverso ?





per forza è l'unico motivo, di fatti quel cacchio di adatattore ha il pin del positivo un pò lungo (a differenza di quello classico della macchina) e forse potrebbe andare in corto se si stacca accidentalmente di traverso...
OFFLINE
Post: 44
Registrato il: 29/08/2017
Città: ADRARA SAN MARTINO
MULTIfriend
12/06/2018 22.10
 
Quota

Aggiorno quanto successo:
dopo aver sostituito il fusibile e verificato che funzionasse tutto, riaccendo la moto dopo una settimana e nello sbloccare lo sterzo mi spunta un messaggio sul display tipo "error skin bloc" (o qualcosa del genere), sento una "stack" (probabilmente il fusibile che saltava ancora una volta) e il blocca sterzo si sblocca (come al solito) e poi basta, tutto funzionante tranne ste c**o di prese di servizio! [SM=x52796]
Appena riesco passo dal conce..
[Modificato da 8Alex8 12/06/2018 22.11]
OFFLINE
Post: 1.056
Registrato il: 21/03/2012
Città: CASTELFIDARDO
MULTIfriend
13/06/2018 16.52
 
Quota

Re:
8Alex8, 12/06/2018 22.10:

Aggiorno quanto successo:
dopo aver sostituito il fusibile e verificato che funzionasse tutto, riaccendo la moto dopo una settimana e nello sbloccare lo sterzo mi spunta un messaggio sul display tipo "error skin bloc" (o qualcosa del genere), sento una "stack" (probabilmente il fusibile che saltava ancora una volta) e il blocca sterzo si sblocca (come al solito) e poi basta, tutto funzionante tranne ste c**o di prese di servizio! [SM=x52796]
Appena riesco passo dal conce..



Tienici informati cosa dice il mecca, per ora dopo un utilizzo intensivo di 5 giorni con un distacco accidentale non ho avuto piu problemi di fusibile saltato ....


OFFLINE
Post: 155
Registrato il: 20/02/2017
Città: CERNOBBIO
MULTIfriend
13/06/2018 16.57
 
Quota

Mi aggiungo
Ciao è successo anche a me il fine settimana scorso. Ieri ho sostituito il fusibile ma non ho ricevuto alcun errore a cruscotto.

Seguo comunque con interesse.
OFFLINE
Post: 1.056
Registrato il: 21/03/2012
Città: CASTELFIDARDO
MULTIfriend
14/06/2018 09.56
 
Quota

Re: Mi aggiungo
Davide.Soravia, 13/06/2018 16.57:

Ciao è successo anche a me il fine settimana scorso. Ieri ho sostituito il fusibile ma non ho ricevuto alcun errore a cruscotto.

Seguo comunque con interesse.



Riguardo all'errore a cruscotto anche a me non è mai apparso niente ....

OFFLINE
Post: 155
Registrato il: 20/02/2017
Città: CERNOBBIO
MULTIfriend
14/06/2018 10.09
 
Quota

Re: Re: Mi aggiungo
nikkyo77, 14/06/2018 09.56:



Riguardo all'errore a cruscotto anche a me non è mai apparso niente ....




Mi son confuso con il post #9 in cui 8Alex8 parlava di uno "stack" che ha sentito mentre sbloccava lo sterzo e di un errore a video con conseguente brucatura del fusibile.

Mi sa che l'errore era il bloccasterzo e centra nulla con il fusibile dei servizi.




OFFLINE
Post: 44
Registrato il: 29/08/2017
Città: ADRARA SAN MARTINO
MULTIfriend
14/06/2018 17.23
 
Quota

Davide in teoria non centra nulla ma in pratica subito dopo quell errore il fusibile è bruciato..ci deve essere qualche corto e un positivo che scarica a massa..
OFFLINE
Post: 155
Registrato il: 20/02/2017
Città: CERNOBBIO
MULTIfriend
15/06/2018 08.13
 
Quota

Re:
8Alex8, 14/06/2018 17.23:

Davide in teoria non centra nulla ma in pratica subito dopo quell errore il fusibile è bruciato..ci deve essere qualche corto e un positivo che scarica a massa..



Ho pensato all'attuatore del perno bloccasterzo che , sotto sforzo per il mancato sblocco del manubrio, ha richiamato più corrente...ma l'hands free e i servizi credo (e spero) siano due circuiti separati con ognuno il proprio fusibile quindi non può' essere.

Lo "stack" che hai sentito credo sia lo sblocco del bloccasterzo...un fusibile da 10A sotto la sella e nella scatola porta fusibili non credo si senta quando salta...al massimo senti un "tick" (ahaha!)

Ma allora perché salta??!?

Che si sia rovinato il cavo di alimentazione di una delle prese?

Avevi collegato un adattatore USB alle prese?







OFFLINE
Post: 44
Registrato il: 29/08/2017
Città: ADRARA SAN MARTINO
MULTIfriend
18/06/2018 18.04
 
Quota

Si un adattatore cellularline nuovo di pacca,appena cambiato il fusibile l ho lasciato attaccato con il cel anche per un 15min per vedere se funzionava bene (ovviamente con il mantenitore batteria collegato) ed era tutto ok.
Poi riaccesa qualche giorno dopo puff, bruciato ancora..
OFFLINE
Post: 155
Registrato il: 20/02/2017
Città: CERNOBBIO
MULTIfriend
25/06/2018 12.37
 
Quota

Re:
8Alex8, 18/06/2018 18.04:

Si un adattatore cellularline nuovo di pacca,appena cambiato il fusibile l ho lasciato attaccato con il cel anche per un 15min per vedere se funzionava bene (ovviamente con il mantenitore batteria collegato) ed era tutto ok.
Poi riaccesa qualche giorno dopo puff, bruciato ancora..



Mistero...
Io son tornato da una settimana di giri per tutta la Corsica con adattatore attaccato per tutto il tempo ed il fusibile ha retto, peró ho cambiato supporto per lo smartphone ed anche l'alimentatore.
Devo fare la prova del nove col vecchio.


OFFLINE
Post: 92
Registrato il: 04/03/2018
Città: ROMA
MULTIfriend
25/07/2018 17.06
 
Quota

Allora, confermo che anche sulla 1260, se appena inserisci un po' storto un adattatore USB nella presa di corrente, salta il fusibile da 10V per gli accessori.
Inseritelo con attenzione [SM=x52782] [SM=x52778] , oppure... fatelo con il dashboard spento! [SM=x52778]

[Modificato da Blackdog60 25/07/2018 17.07]




"For what is a man, what has he got
If not is bike, then he has naught..."
OFFLINE
Post: 23.437
Registrato il: 29/10/2004
Città: USMATE VELATE
MULTIfriend
26/07/2018 07.51
 
Quota

Che adattatori usate? quelli fatti dai cinesi in cantina? [SM=x52779]
Io ho sempre usato powerlet e non mi è mai partito il fusibile su nessuna multi.

L'errore del bloccasterzo lo fa se il manubrio non è a finecorsa.





OFFLINE
Post: 155
Registrato il: 20/02/2017
Città: CERNOBBIO
MULTIfriend
26/07/2018 08.40
 
Quota

Re:
multimarco, 26/07/2018 07.51:

Che adattatori usate? quelli fatti dai cinesi in cantina? [SM=x52779]
Io ho sempre usato powerlet e non mi è mai partito il fusibile su nessuna multi.

L'errore del bloccasterzo lo fa se il manubrio non è a finecorsa.



Fino al mese scorso usavo questo:

www.amazon.it/dp/B01ASLBHA2/ref=pe_386201_51767741_TE_d...

Poi ho preso una replica cinese del RAM Mount X-GRIP che in più ha anche la presa USB incorporata (Fantastico!). Il collegamento tra supporto e presa DIN l'ho fatto tramite la spina della LAMPA.

Con l'ultima soluzione non ha ancora bruciato nulla ma devo ammettere che con il primo adattatore il fusibile l'ho bruciato dopo 2 anni e mezzo di DVT...

A questo punto mi sa proprio che ha ragione Blackdog60: Attenzione ad inserirlo sempre in asse con la presa.



Amministra Discussione: | Chiudi | Sposta | Cancella | Modifica | Notifica email Pagina precedente | 1 2 | Pagina successiva
Nuova Discussione
 | 
Rispondi

Home Forum | Album | Utenti | Cerca | Login | Registrati | Amministra
Crea forum gratis, gestisci la tua comunità! Iscriviti a FreeForumZone
FreeForumZone [v.5.0.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 23.59. Versione: Stampabile | Mobile
Copyright © 2000-2018 FFZ srl - www.freeforumzone.com