339
 
   
   
   

 

 

 

 
Previous page | 1 | Next page
Print | Email Notification    
Author
Facebook  

Errore device des dopo lavaggio

Last Update: 2/28/2017 10:33 AM
OFFLINE
Post: 20
Registered in: 1/23/2017
Location: ROMA
MULTIfriend
2/27/2017 9:50 AM
 
Quote

Buongiorno a tutti.
Dopo aver lavato la mia Multi,(NO Idro pulitrice)e aver soffiato tutte le parti elettriche ,mi è apparsa la scritta errore device Des.
Riesco ad impostare le varie mappe e credo che tutto funzioni egregiamente. Con tutto ciò sono uscito sperando a qualche miracolo ma l'errore rimane.
E' successo a qualcuno???
Cosa potrei provare prima di portarla in Ducati?
Grazie
OFFLINE
Post: 24,849
Registered in: 10/29/2004
Location: USMATE VELATE
MULTIfriend
2/27/2017 10:36 AM
 
Quote

A me è comparso 2 volte in 22K ,sopratutto da nuova ,al PC non è risultato nessuna anomalia.
Spenta e riaccesa 2/3 volte l'errore è scomparso ,se rimane fisso e il mono non si carica/scarica allora ti devi preoccupare




OFFLINE
Post: 20
Registered in: 1/23/2017
Location: ROMA
MULTIfriend
2/27/2017 11:11 AM
 
Quote

Re:
multimarco, 27/02/2017 10.36:

A me è comparso 2 volte in 22K ,sopratutto da nuova ,al PC non è risultato nessuna anomalia.
Spenta e riaccesa 2/3 volte l'errore è scomparso ,se rimane fisso e il mono non si carica/scarica allora ti devi preoccupare




Sono uscito percorrendo 300 km(in alcuni casi andatura sostenuta) e spento non meno di 12/15 volte ma l'errore è rimasto.
Per il mono intendi che non scorre??
OFFLINE
Post: 24,849
Registered in: 10/29/2004
Location: USMATE VELATE
MULTIfriend
2/27/2017 3:37 PM
 
Quote

Re: Re:
Dsfabri, 27/02/2017 11.11:




Sono uscito percorrendo 300 km(in alcuni casi andatura sostenuta) e spento non meno di 12/15 volte ma l'errore è rimasto.
Per il mono intendi che non scorre??



L'errore di solito esce perchè non funziona il motorino che precarica la molla del mono.
Se fosse un problema di motori idraulici sulle 2010/12 rimane impostata l'ultimo settaggio utilizzato ,quindi se eri in turing o sport te la cavi se eri in Urban rimane molle come un fico ,se fosse una 2013/17 ti accorgi per forza di cose perchè l'idraulica rimane chiusa completamente e non va giù manco se ci sale sopra un'elefante....quello vero non una persona pesante [SM=x52779]
Se cambi i riding mode da fermo col motore spento il motorino si sente che cambia il carico della molla ,passando da urban a enduro in pratica da tutto scarico a tutto carico (se non sei cieco si vede anche a occhio che si alza/abbassa).

[Edited by multimarco 2/27/2017 3:43 PM]




OFFLINE
Post: 430
Registered in: 5/11/2002
Location: MANTOVA
MULTIfriend
2/27/2017 5:08 PM
 
Quote

Potrebbe essere che si sia incriccato il sensore...è successo un paio di volte anche a me nel passaggio da solo pilota a pilota+passeggero+bagaglio ... come dice marco se a moto spenta cambiando i riding l'assetto cambia il motorino funziona ed in teoria accendendo e spegnendo la moto dovrebbe sistemarsi e scomparire l'errore...qualora non succedesse e il motorino del precarico comunque funzionasse stacca la batteria e attendi qualche minuto....riattaccandola senti il motorino che lavora e nel mentre il sensore fa tutto il giro da un estremo all'altro settandosi a dovere sul riding impostato eliminando l'errore sul cruscotto....se anche fatto questo il problema persiste..vai al Service [SM=x52792] e prega..

aspetta che forse il mio era error des preload...(demenza senile [SM=x52787] )

guarda qui il tuo...http://www.freeforumzone.com/x/d/9859170/-/discussione.aspx
[Edited by vll76 2/27/2017 5:17 PM]
OFFLINE
Post: 20
Registered in: 1/23/2017
Location: ROMA
MULTIfriend
2/28/2017 8:40 AM
 
Quote

Mi sono chiuso nel box smontato tutti i connettori inerenti il Des,e puliti con lo solvente per contatti elettrici.
Ovviamente ho tolto alimentazione all'impianto.
Finito ho acceso il quadro e errore scomparso... [SM=x52767]
Dal momento che avevo messo mano ho ricablato il tutto creando uno strato ulteriore di protezione utilizzando della termo a nastro.
OFFLINE
Post: 46,054
Registered in: 8/11/2007
Location: RIMINI
MULTIfriend
2/28/2017 8:46 AM
 
Quote

[SM=x52767]




Tra vent'anni sarete più delusi per le cose che non avete fatto che per quelle che avete fatto.
Quindi mollate le cime, allontanatevi dal porto sicuro. Prendete con le vostre vele i venti . Esplorate, sognate , scoprite. (Mark Twain)


OFFLINE
Post: 404
Registered in: 9/27/2012
Location: TORTORETO
MULTIfriend
2/28/2017 10:26 AM
 
Quote

Bel lavoro




OFFLINE
Post: 20
Registered in: 1/23/2017
Location: ROMA
MULTIfriend
2/28/2017 10:33 AM
 
Quote

grazie per le vostra risposte.
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply

Home Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.0.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 10:32 AM. : Printable | Mobile
Copyright © 2000-2019 FFZ srl - www.freeforumzone.com