Freeforumzone mobile

[ERR 0] Si è verificato un errore interno. Si prega di riprovare.

  • Posts
  • OFFLINE
    byronstone
    Post: 1,648
    Registered in: 5/23/2007
    00 12/2/2009 4:49 PM
    Buona sera..
    Come mai ogni volta che clicco su "procedi", quando mi chiede di usare un account google AdSense esistente, mi esce sempre lo stesso errore?:

    [ERR 0] Si è verificato un errore interno. Si prega di riprovare.
    Grazie per l'attenzione
  • OFFLINE
    -Kiya-
    Post: 41,058
    Registered in: 6/1/2005
    00 12/2/2009 9:09 PM
    Si tratta di un errore notificato dal loro server, quindi devi chiedere delucidazioni direttamente al servizio Google.




    -------------------------
    - 25/04/2010 - Online FFZ Ver. 3.2 Importante --> E' sconsigliato interagire tramite il nuovo Pannello sulle skin personalizzate con la vecchia versione.
    Nel caso, provvedete alla duplicazione preventiva.

    -Kiya-
    -------------------------
    FreeForumZone Staff
    -------------------------
  • OFFLINE
    byronstone
    Post: 1,648
    Registered in: 5/23/2007
    00 12/2/2009 10:37 PM
    Grazie..gentilissima!
  • OFFLINE
    Davide
    Post: 129,253
    Registered in: 7/24/2002
    00 8/17/2010 3:10 PM
    Salve, a me succede la stessa cosa quando clicco su "Report e Statistiche".
    Ho creato l'account AdSense, poi l'ho associato al forum e oggi me l'hanno approvato, devo aspettare per contattarli?
  • OFFLINE
    Davide
    Post: 129,253
    Registered in: 7/24/2002
    00 8/27/2010 3:36 PM
    Adesso quando clicco sullo stesso link si aggiorna la pagina e basta.
  • OFFLINE
    -Kiya-
    Post: 41,058
    Registered in: 6/1/2005
    00 8/29/2010 11:29 PM
    Fai passare ancora qualce giorno, un paio al massimo. Quindi prova nuovamente ad accedere alla pagina tramite il nostro pannello.
    Se l'errore persiste, contatta l'assistenza diretta per verificare.




    -------------------------
    - 25/04/2010 - Online FFZ Ver. 3.2 Importante --> E' sconsigliato interagire tramite il nuovo Pannello sulle skin personalizzate con la vecchia versione.
    Nel caso, provvedete alla duplicazione preventiva.

    -Kiya-
    -------------------------
    FreeForumZone Staff
    -------------------------
  • OFFLINE
    Davide
    Post: 129,253
    Registered in: 7/24/2002
    00 8/30/2010 2:15 PM
    Dopo circa 15 giorni su AdSense continuo a vedere 0,00 euro (senza nessun collegamento al forum) e su FFZ quando provo a cliccare su "Esegui" per vedere le statistiche si ricarica semplicemente la pagina.
    Google non ha una mail per l'assistenza e sto aspettando una risposta da giorni.

    Io ho:

    - Registrato l'account su Google.

    - L'ho associato al forum.

    - E poi me l'hanno attivato.

    L'id di Google coincide, ho sbagliato qualcosa?
    Non capisco.
    Grazie per l'attenzione.
  • OFFLINE
    -Kiya-
    Post: 41,058
    Registered in: 6/1/2005
    00 9/1/2010 7:32 PM
    1) di quale forum stiamo parlando?
    2) i banner pubblicitari si vedono regolarmente?
    3) Google gestisce questo tipo di problematiche tramite relativa piattaforma di Assistenza, qui:

    www.google.com/support/forum/p/adsense?hl=it




    -------------------------
    - 25/04/2010 - Online FFZ Ver. 3.2 Importante --> E' sconsigliato interagire tramite il nuovo Pannello sulle skin personalizzate con la vecchia versione.
    Nel caso, provvedete alla duplicazione preventiva.

    -Kiya-
    -------------------------
    FreeForumZone Staff
    -------------------------
  • OFFLINE
    Davide
    Post: 129,253
    Registered in: 7/24/2002
    00 9/2/2010 8:51 PM
    Stiamo parlando di basket.freeforumzone.leonardo.it
    Le pubblicità si vedono e ho già postato la domanda sul forum da te citato tempo fa:

    www.google.com/support/forum/p/adsense/thread?tid=5a6515e3660b5aab&a...
  • OFFLINE
    admin
    Post: 12,785
    Registered in: 8/26/2000
    FreeForumZone Admin
    00 9/3/2010 10:56 AM
    A noi non ci risulta questo tipo di errore [ERR 0] agendo nel pannello, anche nel tuo pannello adsense.

    Comunque abbiamo individuato il problema.
    Il parametro "google_ad_client", nei codici di chiamata verso google, era errato e non conteneva il tuo "AdSense pub-id".

    Abbiamo rigenerato i colori ed ora il parametro sembra corretto. Controlla da domani se le statistiche appaiono.

    Teniamo a precisare che l'implementazione è stata interamente concordata con i tecnici di google.
    Nello specifico noi non generiamo direttamente i codici di visualizzazione dei banner, ma questi codici vengono generati dai server di google tramite apposite API. Una volta generati i codici (questo avviene solitamente quando si scelgono i colori o le posizioni dei banner all'interno del pannello) noi li associamo alla Comunità senza modificarli e vengono poi utilizzati per la visualizzazione nelle pagine del forum.

    Resta da capire perchè c'era questo parametro diverso, hai per caso attivato più di un account adsense? Altrimenti il problema è dipeso solamente da google che ci ha fornito un codice errato.

    Ti mando via ffz email i riferimenti ai pub-id in questione.

  • OFFLINE
    admin
    Post: 12,785
    Registered in: 8/26/2000
    FreeForumZone Admin
    00 9/3/2010 11:03 AM
    Abbiamo individuato l'origine dell'altro AdsenesClientID:

    credo sia sempre tuo, è associato ad un altro tuo forum (Basket a Verona), presumo tu abbia creato un nuovo account dedicato al solo forum Basket Connection, senza riattivare i codici nella successiva pagina.
  • OFFLINE
    Davide
    Post: 129,253
    Registered in: 7/24/2002
    00 9/3/2010 11:34 AM
    Ora funziona tutto a marrraviglia, grazie. [SM=x1402753]
    E' strano, perché mi sembrava di essermi mosso bene sul pannello.
    Avviso Google che è tutto a posto, grazie ancora.
  • OFFLINE
    carmen.1978
    Post: 2,954
    Registered in: 5/19/2012
    00 6/21/2012 12:35 AM
    Re:
    byronstone, 02/12/2009 16.49:

    Buona sera..
    Come mai ogni volta che clicco su "procedi", quando mi chiede di usare un account google AdSense esistente, mi esce sempre lo stesso errore?:

    [ERR 0] Si è verificato un errore interno. Si prega di riprovare.
    Grazie per l'attenzione




    ciao,a me succede la stessa cosa, in piu' ho attivato googleads. ma ancora nn mi hanno risposto... cosa devo fare? voglio mettere la pubblicita'...
  • OFFLINE
    carmen.1978
    Post: 2,954
    Registered in: 5/19/2012
    00 6/21/2012 12:57 AM
    Re: Re:
    carmen.1978, 21/06/2012 00.35:




    ciao,a me succede la stessa cosa, in piu' ho attivato googleads. ma ancora nn mi hanno risposto... cosa devo fare? voglio mettere la pubblicita'...




    apposto, ho attivato, ma dopo quanto tempo inseriscono la pubblicita'?

  • OFFLINE
    simone 749
    Post: 5,198
    Registered in: 3/25/2005
    Age: 38
    00 1/24/2013 7:03 PM
    anche a me succede la stessa cosa, mi da:

    [ERR 0] Si è verificato un errore interno. Si prega di riprovare.

    non ho ricevuto alcuna mail di attivazione da 3 giorni a questa parte poi..e mi dice anche:

    Attenzione: Il servizio di pubblicazione degli annunci pubblicitari è stato attivato, ma l'Account AdSense non risulta ancora attivo, oppure l'associazione con FreeForumZone deve ancora essere accettata. Segui le indicazioni ricevute via email da Google per attivare il tuo Account, oppure per confermare l'associazione con FreeForumZone, per iniziare subito a guadagnare con gli annunci pubblicitari (ora verranno visualizzati solo annunci gratuiti). Stato attuale: Pending


    se non ho ricevuto niente e la mail di associazione è giusta che faccio? grazie.simone