Freeforumzone mobile

Post sul Forum: Avviso di protezione

  • Posts
  • Aquarius83
    00 8/12/2009 9:21 PM
    Cos'è successo alle impostazioni del forum?
    Achille è il mio pc che è impazzito o non si può più fare clik col tasto destro?
    Avevo l'abitudine di tenere sempre aperta la pagina principale e col destro aprivo i post in altre schede così d'avere l'indice sempre sotto mano. O per quotare selezionavo e facevo copia e incolla. Ora non posso più. Mi ritorna un messaggio di protezione.
    Mi sai dire qualcosa in merito?
  • OFFLINE
    (Mario70)
    Post: 4,026
    Registered in: 7/17/2005
    Master User
    00 8/12/2009 9:43 PM
    Re:
    Aquarius83, 12/08/2009 21.21:

    Cos'è successo alle impostazioni del forum?
    Achille è il mio pc che è impazzito o non si può più fare clik col tasto destro?
    Avevo l'abitudine di tenere sempre aperta la pagina principale e col destro aprivo i post in altre schede così d'avere l'indice sempre sotto mano. O per quotare selezionavo e facevo copia e incolla. Ora non posso più. Mi ritorna un messaggio di protezione.
    Mi sai dire qualcosa in merito?




    [SM=g1558696]
  • OFFLINE
    flabot
    Post: 211
    Registered in: 5/8/2009
    Junior User
    00 8/12/2009 10:03 PM

    12/08/2009 21.21
    Cos'è successo alle impostazioni del forum?
    Achille è il mio pc che è impazzito o non si può più fare clik col tasto destro?
    Avevo l'abitudine di tenere sempre aperta la pagina principale e col destro aprivo i post in altre schede così d'avere l'indice sempre sotto mano. O per quotare selezionavo e facevo copia e incolla. Ora non posso più. Mi ritorna un messaggio di protezione.
    Mi sai dire qualcosa in merito?





    Era successo pure a me nel primo pomeriggio, ma gia dalle sedici tutto come prima.
  • OFFLINE
    Achille Lorenzi
    Post: 13,891
    Registered in: 7/17/2004
    Gold User
    00 8/13/2009 6:53 AM
    E' un esperimento [SM=g1678738]

    Ciao
    Achille
  • Paxuxu
    00 8/13/2009 10:18 AM
    Mai successa una cosa del genere, ma forse non usando il winzozz non ne ho MAI avuto di questi problemi!


    [SM=g1558696] [SM=g1558696] [SM=g1558696] [SM=g1558696] [SM=g1558696]



    Paxuxu