Freeforumzone mobile

problema caricamento all accensione...o quel kazzo ke è...

  • Posts
  • OFFLINE
    ReBeL SqUo
    Post: 2,434
    Post: 975
    Gender: Male
    00 9/9/2005 10:53 AM
    ho di nuovo un problem col pc..(ma va?!)

    intanto non so xkè ma appena accendo l interruttore della ciabatta della presa (quelle prese multiple...) il computer s accende da solo mentre prima dovevo pigiare il pulsante..[SM=x297448]

    ma la cosa più strana è ke subito dopo la prima skermata ke si vede all accensione appare un altra skermata ke mi dice parole testuali:

    0061 cpu clock mismatch
    0072 cmos checksum error
    0006 equipment configuration error


    e pigiando ctrl+alt+esc vado a quella successiva dove dice ke le seguenti kose son configurate in un certo modo e mi fa l elenco e mi dice:

    rt/cmos battery bad or checksum error

    dopo di ke pigio esc e mi carica windows normalmente..
    l unica cosa ke non funge poi è il calendario e l orologio ke fa l ora x kazzi suoi...

    ho un windows 2000 pro

    qualcuno sa km devo fa?
    grazie[SM=x297431]
  • OFFLINE
    TipoUnaCeres
    Post: 3,874
    Post: 2,759
    Gender: Male
    Vice Admin
    00 9/9/2005 2:27 PM
    Quanti anni ha il tuo pc? A naso potrebbe essere la piccola batteria che serve all'orologio del pc per rimanere vivo anche quando è senza corrente, magari è solo finita e per questo non ti tiene la data e l'ora.

    Per sapere: hai overclockato la cpu?

    per il pc che si accende da solo: è posseduto, chiama l'esorcista di fiducia.[SM=x297411]
  • OFFLINE
    Straight'n'Rebel
    Post: 1,983
    Post: 1,972
    Gender: Male
    00 9/9/2005 6:32 PM
    direi che hai un bel virus... troppi siti porno
    [SM=x297536]
  • OFFLINE
    ReBeL SqUo
    Post: 2,434
    Post: 975
    Gender: Male
    00 9/9/2005 7:16 PM
    Re:

    Scritto da: TipoUnaCeres 09/09/2005 14.27
    Quanti anni ha il tuo pc? A naso potrebbe essere la piccola batteria che serve all'orologio del pc per rimanere vivo anche quando è senza corrente, magari è solo finita e per questo non ti tiene la data e l'ora.

    Per sapere: hai overclockato la cpu?

    per il pc che si accende da solo: è posseduto, chiama l'esorcista di fiducia.[SM=x297411]



    c ha + o meno 5 anni boh...
    ke? overclockato la cpu? cioè?
    x il fatto ke s accende mi sn akkorto adesso ke forse è colpa di un pulsantino dietro[SM=x297462]
  • OFFLINE
    TipoUnaCeres
    Post: 3,874
    Post: 2,759
    Gender: Male
    Vice Admin
    00 9/9/2005 7:33 PM
    L'overclock è quando si fanno viaggiare le cpu a più megaherz rispetto a quanto stabilito dai produttori, si fa tramite programmi appositi o con dei procedimenti direttamente sulla cpu e serve per far aumentare le prestazioni del pc ma se non fatto bene può dare dei problemi.
    Ma non mi sembra il tuo caso.

    Prova a cambiare la batteria che ti dicevo, con questo dovresti risolvere il rpoblema dell'orologio.

    Il pc che si accende da solo è altra roba..
  • OFFLINE
    ReBeL SqUo
    Post: 2,434
    Post: 975
    Gender: Male
    00 9/9/2005 10:08 PM
    no direi ke non è il mio kaso...[SM=x297443]

    boh vedrò..
    intanto mi sembra ke ora ke ho riacceso il pc non mi dia + quegli errori..

    kmq tra ieri e oggi ho aggiornato tutti gli antivirus spybot e kazzi vari e facendo la pulitura disco ho sgamato un trojan downloader[SM=x297448]
  • OFFLINE
    TipoUnaCeres
    Post: 3,874
    Post: 2,759
    Gender: Male
    Vice Admin
    00 9/10/2005 6:00 AM
    Re:

    Scritto da: ReBeL SqUo 09/09/2005 22.08
    kmq tra ieri e oggi ho aggiornato tutti gli antivirus spybot e kazzi vari e facendo la pulitura disco ho sgamato un trojan downloader[SM=x297448]



    ah, non l'avevi già fatto?
    le scansioni varie son le prime cose da fare quando si presentano problemi!! meglio se in modalità provvisoria...
  • OFFLINE
    ReBeL SqUo
    Post: 2,434
    Post: 975
    Gender: Male
    00 9/10/2005 10:47 AM
    infatti avevo già fatto la scansioni con spybot e adware in modalità provvisoria xò aveva trovato solo qualke seghetta anke se vekkia di un po di tempo...

    questo l ha trovato ieri facendo la pulitura in modalità normale...

    kmq il problema persiste...consulto un medico?[SM=x297434]
  • OFFLINE
    whthppnsnxt
    Post: 2,608
    Post: 2,173
    Location: LA SPEZIA
    Age: 36
    Gender: Male
    00 9/14/2005 11:21 AM
    la piletta del bios l'hai cambiata?

    scaricati avg come antivirus se non ce l'hai che è il migliore e è gratuito (lo scarichi qua) e passalo. dopo di che fai una scansione online con questo.

    intanto pulisci completamente tutto quello che c'è in C:\WINDOWS\Temp e i temporary internet files (quello lo puoi fare anche da explorer ma è meglio se lo fai a mano).

    da explorer fai questo:
    menù strumenti --> opzioni internet --> protezione --> siti attendibili e lì cancella tutti i siti che ci trovi e alza la protezione al massimo.

    se ne hai voglia scaricati hijackthis (non ho l'indirizzo stto mano e non ho voglia di cercarlo) e posta i log che si capisce meglio cosa sta girando sul tuo pc.