Freeforumzone mobile

Lampeggiamento segnali FS

  • Posts
  • OFFLINE
    FunkAndDisco
    Post: 1
    Registered in: 10/18/2006
    Junior User
    00 10/18/2006 11:12 AM
    Volevo porre un quesito: è cambiato il R.S. in merito al lampeggiamento dei segnali? Mi spiego meglio. A Roma Ostiense dopo la messa in esercizio del nuovo sistema di comando ACC che ha sostituito il vecchio ACEI, tutti i segnali ricadenti nell'ambito di stazione (protezioni esterne/interne, partenze interne/esterne) presentano, quando il caso lo richieda, non un lampeggiamento dei segnali (giallo/verde lampeggiante per esempio) ma piuttosto un'intermittenza degli stessi ossia le luci si spengono completamente per poi riaccendersi invece di abbassarsi di luminosità come prescritto dalle norme. Ciò causa nei macchinisti anche un certo disagio poiché induce la sensazione che il segnale si sia spento e quindi sia da considerarsi a via impedita (il tempo di spegnimento è nell'ordine di pochi decimi, ma ciò non cambia il discorso). Quando oramai 26 anni fa mi insegnarono il R.S., alla spiegazione del giallo lampeggiante (e chiaramente di tutti i segnali lampeggianti) mi fecero il seguente esempio: il giallo dei semafori stradali è intermittente (cioé la luce si spegne e si riaccende) il giallo (e tutto il resto) dei segnali ferroviari è lampeggiante ossia la luce si abbassa di intensità (vedi art. 40 2 cpv, art. 41-42-43 R.S.) e questo proprio per una questione di sicurezza in quanto i segnali non devono essere scambiati per spenti. Tornando ai giorni nostri, un capodeposito di RFI di Roma sollecitato dalle continue lamentele dei macchinisti, ha registrato un filmato contenente il "lampeggio" incriminato consegnandolo agli Enti superiori. Ebbene a detta di un nostro tutor, pare che il Cesifer, l'ente che certifica tutto quello che c'è in ferrovia, abbia dato parere negativo, ossia i segnali vanno bene così come sono. Siccome a me non risulta che qualche disposizione abbia modificato il R.S.in merito al lampeggiamento dei segnali, è chiaro che qualcuno sbaglia, e se questo è il Cesifer non c'è da stare allegri.
    P.S. Un collega mi ha detto che la cosa si verifica anche in DD RM-FI ad un paio di bivi. Allegria.....
  • OFFLINE
    Emanuele656
    Post: 253
    Registered in: 6/9/2005
    Junior User
    00 11/30/2006 9:36 AM
    Il forum si è trasferito su "trenomio.it"...se vieni li ne parliamo con comodo!

    Comunque quel difetto l'ho notato anche sulla Nettuno,Viterbo,e alcuni segnali della lenta. [SM=g27777]

    -scusa non avevo capito che era questo il forum cui ti riferivi- [SM=g27774]

    [Modificato da Emanuele656 01/12/2006 11.00]

    Ciao.