Freeforumzone mobile

Autoaccensione

  • Posts
  • OFFLINE
    bobbybo
    Post: 12
    Registered in: 4/3/2006
    Junior User
    00 4/11/2017 11:45 PM
    Chiedo parere ai guru ...
    Da un po' di tempo a questa parte la mia 123 200 benzina in fase di spegnimento manifesta una fastidiosa autoaccensione e stenta a zittirsi ...
    Consigli ? suggerimenti ?
  • OFFLINE
    Bilbo
    Post: 2,888
    Registered in: 8/20/2001
    Location: TRIESTE
    Veteran User
    00 4/13/2017 1:06 PM
    le candele in che condizioni sono?
    ----------------------------------------
    Bye '73 de Roby.-

    W124 250D Turbo
  • OFFLINE
    bobbybo
    Post: 12
    Registered in: 4/3/2006
    Junior User
    00 4/13/2017 1:23 PM
    ... avranno 2000 km ... ho fatto anche regolare la carburazione ed ho versato additivo nella benzina per pulizia impianto , ma non vedo risultati ...
    Potrebbe essere che il cielo dei pistoni e' incrostato ... ???
  • OFFLINE
    1wm067
    Post: 3,038
    Registered in: 6/17/2008
    Location: POLIGNANO A MARE
    Master User
    00 4/14/2017 8:50 PM
    secondo me'c'e'qualcosa che non va'nella parte elettrica
  • OFFLINE
    bobbybo
    Post: 13
    Registered in: 4/3/2006
    Junior User
    00 4/14/2017 11:19 PM
    Pensi che l'imputato possa essere il blocchetto della chiave ?
  • OFFLINE
    1wm067
    Post: 3,043
    Registered in: 6/17/2008
    Location: POLIGNANO A MARE
    Master User
    00 4/16/2017 8:57 PM
    SI,almeno io partirei da la'.
  • OFFLINE
    bobbybo
    Post: 14
    Registered in: 4/3/2006
    Junior User
    00 4/18/2017 11:37 AM
    Il blocchetto ... chissa' se c'e' un kit apposito per revisionarlo ...
  • OFFLINE
    Bilbo
    Post: 2,889
    Registered in: 8/20/2001
    Location: TRIESTE
    Veteran User
    00 4/18/2017 6:15 PM
    se è autoaccensione non è un problema di blocchetto. lo dice la parola stessa....


    le candele hanno la giusta gradazione?

    il cielo incrostato? non credo proprio.

    il problema quando ti si verifica?
    ----------------------------------------
    Bye '73 de Roby.-

    W124 250D Turbo
  • OFFLINE
    bobbybo
    Post: 15
    Registered in: 4/3/2006
    Junior User
    00 4/18/2017 7:26 PM
    Le candele sono giuste , si ... be' si verifica spesso ...
  • OFFLINE
    bobbybo
    Post: 16
    Registered in: 4/3/2006
    Junior User
    00 11/1/2018 11:53 PM
    ... e' una questione di cut off che non funziona ...
  • OFFLINE
    1wm067
    Post: 3,142
    Registered in: 6/17/2008
    Location: POLIGNANO A MARE
    Master User
    00 11/3/2018 4:07 PM
    secondo me' non e' una questione riguardante il motore ma la parte elettrica serve un buon elettrauto
  • OFFLINE
    vittorio.t
    Post: 3,310
    Registered in: 4/11/2008
    Location: CAVA DE' TIRRENI
    Master User
    00 11/7/2018 4:50 PM
    A me lo fa quando lo spinterogeno è fuori fase. Prova a vedere se il motore è in fase, partendo dallo spinterogeno








    Vittorio
    CONSIGLIERE C.D.
    335-8374944
    -----------------------------------------
    Mercedes w123.220 200 (seconda serie) 1980
    Mercedes Clk 200 kompressor cabrio elegance A208 (prima serie) 1998
    Mercedes C126 500SEC 1982/83
  • OFFLINE
    bobbybo
    Post: 17
    Registered in: 4/3/2006
    Junior User
    00 12/12/2018 12:03 AM
    Autoaccensione
    Finalmente ho risolto , la fasatura infatti non era a posto , poi non funzionava a dovere la parte elettrica del cut-off del carburatore in fase di spegnimento ...