un aiuto nn sento l'audio

Full Version   Print   Search   Utenti   Join     Share : FacebookTwitter
dona100
00Thursday, February 12, 2004 10:53 PM
ciao ragazzi ho appena aggiornato un pò il mio pc ho messo XP hard disk da 80Gb ho però un problema nn sento assolutamente bessun tipo di audio il computer riconosce la periferica dice che sono installati i driver ke nn ha nessun conflitto ho anche provato a reinstallare i driver disinstallare la periferica ma niente è proprio muto sapreste aiutarmi???
tante grazie per le eventuali risp
CIAO
Ariesclockmania
00Friday, February 13, 2004 12:58 AM
Ciao Marco è un pò che nn ci si sentiva!

Senti prova con questo procedimento poi mi fai sapere.
Apri WMPlayer
Strumenti
Opzioni(si aprirà una finestra)
clicca sullla linguetta dispositivi ed aspetta che si carichino le immagini degli stessi
fatto ciò vai su Altoparlanti evidenziandolo
dopo clicaa su proprietà
Ora dove c'è scritto periferica audio da utilizzare cambia quella che trovi con l'altra che sicuramente avrai
Es se c'è quella default cambiala con pincopallino se c'è invece pincopallino cambiala con quella di default.

Mi raccomando fammi sapere come è andata.:39

MatteoEsnaider
00Tuesday, February 17, 2004 12:44 PM
Ci provo.
Ciao,
premetto che non ti sto prendendo in giro. Ho fatto per 3 anni assistenza ai pc e perciò ti dico, dopo aver provato il suggerimento di Aries, prova anche questo:

1) Assicurati di avere messo le casse nel foro della scheda audio di colore verde;

2) Guarda se per caso il tuo pc monta 2 schede audio, una integrata ed una separata magari acquistata apposta perche quella integrata faceva troppo schifo e quindi ricontrolla il passo 1

3) Vedi altoparlantino nella system tray? (in basso a destra dove c'è l'orologio?

Fammi sapere (anzi facci, sapere) :39
dona100
00Thursday, February 19, 2004 6:17 PM
ragazzi mi dispiace ma ho provato il consiglio di arie ma nn sento ancora niente il tuo matteo l'ho provato e va tutto bene il filo sta inserito nel buco giusto (VERDE) l'altoparlantino vicino all'orologio c'è e se lo apro mi appare la schermata per aumentare o diminuire il volume il volume è al massimo è attivato ma niente. il consiglio di arie aveva ragione media player aveva come periferica audio quella di default l'ho cambiata come a detto arie mettendo quella del mio computer (C_Media Wawe DEvice) ma nn si sente sempre niente nn so ke fare.
grazie cmq per gli aiuti.

Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 7:02 AM.
Copyright © 2000-2024 FFZ srl - www.freeforumzone.com