Un bel quiz a premi per tutti!!

Full Version   Print   Search   Utenti   Join     Share : FacebookTwitter
Auron "Maracas" Tempra
00Thursday, January 30, 2003 2:24 PM
eccovi un bel quiz con il premione che vi consegnerò di persona (a sorpresa ovviamente il premio ^_^ ) :

vado sul sito di libero a controllare la mail, inserisco username e password (corretti) e il sito mi da la pagina di errore con scritto: username e/o password non corretti

secondo voi dove sta il problema?
Crosty
00Friday, January 31, 2003 12:25 AM
lo ha fatto anche a me!

TbA Dark-Devil
00Friday, January 31, 2003 1:51 PM
Re:
ci fa anche virgilio! forse sono bug di sistema!o forse era crashato il sevizio e mail... nn so!
_____________________________________________________________________________By Marco Ricco : ok telefoni alla tua ragazza!
borchio: allora come stai tutto bene?
Marco Ricco: si sto con una mia amica...
borchio(al quanto timoroso di fare questa domanda chiede consapevole che l'etica morale degenererà): e come si chiama?!
Marco Ricco:Camaleont!
Borchio: =_____ )
_________________________________________________

Se non puoi chiedere la mano alla ragazza che ami... usa la tua.______________________________________
Il Papa ha detto che la verginità è un dono.
Bene. Donatela più spesso! _________________________________NOTHING LASTS FOREVER
^__^ Devilozzo never Die ^__^
icq#159114399

[Modificato da TbA Dark-Devil 31/01/2003 13.52]

Auron "Maracas" Tempra
00Friday, January 31, 2003 2:16 PM
la cosa più logica da pensare è che i vari server hanno frozzato le mail per un controllo o un "censimento" delle poste elettroniche
Cassius666
00Friday, January 31, 2003 2:36 PM
oppure che hai sbagliato a mettere password e credi che e' giusta...capita anche a me avvolte
dedal0
00Friday, January 31, 2003 2:49 PM
lettere minuscole o maiuscolo? libero legge la differenza!
oppure stanno uploadando in quel monmento e il server è carico
stannno facendo lavori e la linea è interrotta...

lo fanno per farti stare piu connesso nel caso tu non avessi una flat....

un bug qualsiasi che da incompatibilità di alcuni comandi e il server si incasina con la richiesta di qualcun altro....capita spesso...e a te dice che non va bene mentere doveva dirlo all'altro....
Auron "Maracas" Tempra
00Friday, January 31, 2003 2:57 PM
no è un problema che ci ha fatto a tutti qua all'uni e alcuni a casa
dedal0
00Friday, January 31, 2003 3:03 PM
appunto quindi dipende dal server e non da voi....
The Rapper
00Wednesday, February 5, 2003 4:18 PM
E' un problema ke ho avuto anke io e ho risolto così:
inizialmente la user name era giannibritti@libero.it....togliendo il "@libero.it" mi è tornato a funzionare regolarmente.
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 4:50 PM.
Copyright © 2000-2021 FFZ srl - www.freeforumzone.com