Problemi di Login con Explorer ... usare Firefox

Full Version   Print   Search   Utenti   Join     Share : FacebookTwitter
WEB RE1976
00Wednesday, September 10, 2008 4:17 PM
Sembra che oggi ci siano problemi di accesso nel fare il LOGIN al muro per gli utenti che usano INTERNET EXPLORER ........... con FIREFOX (che uso anche io) nessun problema.

Vi risulta anche a voi?

Qui c'è la discussione nell'assistenza FreeForrum Leonardo
leggi Assistenza
lena1404
00Wednesday, September 10, 2008 4:19 PM
Re:
WEB RE1976, 10/09/2008 16.17:

Sembra che oggi ci siano problemi di accesso nel fare il LOGIN al muro per gli utenti che usano INTERNET EXPLORER ........... con FIREFOX (che uso anche io) nessun problema.

Vi risulta anche a voi?

Qui c'è la discussione nell'assistenza FreeForrum Leonardo
leggi Assistenza




Si ho avuto problemi da stamattina [SM=g8003] ......poi ho risolto con Accesso da FireFox !!! [SM=g8004]

dabustoarsizioxlempoli
00Wednesday, September 10, 2008 4:21 PM
non direi.. ho il login automatico quindi quando apre la pagina sono già loggato e non mi ha dato nessun problema con explorer..
lena1404
00Wednesday, September 10, 2008 4:43 PM
Re:
dabustoarsizioxlempoli, 10/09/2008 16.21:

non direi.. ho il login automatico quindi quando apre la pagina sono già loggato e non mi ha dato nessun problema con explorer..



e allora perchè a me non mi faceva e non mi fa entrare tuttora???



dabustoarsizioxlempoli
00Wednesday, September 10, 2008 5:08 PM
boh.. non ne ho idea..
(moka)
00Wednesday, September 10, 2008 5:13 PM
non credo sia questione di explorer, quanto della versione di java installata sul pc.
io dall'università per esempio, non sono mai riuscito ad accedere al sito, nemmeno alla home page...
zeman!
00Wednesday, September 10, 2008 5:24 PM

è tutta colpa del web....ha messo un filtro....
solo i baldiniani potevano accere al muro...gli altri zac...fori dal muro....ma io accedo...ergo son baldinaino [SM=g8003]

p.s. purtroppo nessun problema [SM=g7990] ....ne con IE7, chrome, o Mffox3
non so cosa dirvi....
WEB RE1976
00Thursday, September 11, 2008 9:39 AM
Che ci sono dei problemi è indubbio ....... come segnalatomi da qualcuno e vedendo anche cosa scrivono sul sito FFZ assistenza.

Infatti ieri non mi spiegavo come mai nessuno scriveva e gli accessi erano quasi tutti anonimi ......... cioè vedevano ma non si potevano loggare ........... tipo Lena.

Se altri hanno avuto o hanno ancora problemi per favore lo scrivano qui sopra.
WEB RE1976
00Saturday, September 13, 2008 12:43 AM

Sembra che sia tutto risolto ........... vi risulta? [SM=g8011]
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 6:12 AM.
Copyright © 2000-2021 FFZ srl - www.freeforumzone.com