Per i motociclisti : problema elettrico

Full Version   Print   Search   Utenti   Join     Share : FacebookTwitter
-ASTER-
00Tuesday, December 4, 2007 11:01 AM
Vi è mai capitato??
E' da quest'anno a luglio che mi si scarica la batteria della moto, nonostante la tenga sotto carica con il caricabatterie elettrico.

Ho cambiato 2 batterie, pensando che fossero difettose, abbiamo verificato con il meccanico con il tester, non sembra ci siano dispersioni elettriche nell'impianto.

Che diamine può essere che mi fa scaricare la batteria??

Dove può stare la dispersione???

maxtac
00Tuesday, December 4, 2007 1:03 PM
hai per caso un antifurto? a volte sono quelli che la scaricano.
e poi che caricabatterie usi? quelli delle macchine non vanno troppo bene, devi usare un "ottimizzatore", è un caricabatterie apposta che fa i vari ceck e la ricarica ma lentamente, se sono troppo forti lsi rovinano...
Skeb21
00Tuesday, December 4, 2007 2:23 PM
la cosa migliore è scendere in box e farla girare un po,
tenerla ferma fa evaporare anche la benzina negli inniettori e secca le candele...
io non ho un alimentatore ma facendo così non mi ha mai dato problemi
-ASTER-
00Wednesday, December 5, 2007 9:55 AM
Re:
maxtac, 04/12/2007 13.03:

hai per caso un antifurto? a volte sono quelli che la scaricano.
e poi che caricabatterie usi? quelli delle macchine non vanno troppo bene, devi usare un "ottimizzatore", è un caricabatterie apposta che fa i vari ceck e la ricarica ma lentamente, se sono troppo forti lsi rovinano...



No, non ho l'antifurto

Non so che caricabatterie è....l'ho comprato insieme alla moto.... [SM=x1293163] ..mi hanno detto che per il periodo che la moto è ferma debbo tenerlo attaccato tutti i giorni, in modo che non fa scendere la carica e reintegra quando si abbassa e lo fa autonomamente, all'occorrenza.

Quindi penso sia quello di cui parli tu.


La batteria purtroppo scende, se è attaccata all'impianto scende comunque e si scarica.
Sono costretta a staccare i morsetti e riattaccarla ogni volta che voglio partire.
Così la moto va, altrimenti scarica tutto, in meno di una settimana.

Che diamine può essere??
Il tester non indica dispersioni, questa è la 3° batteria che metto su....
Dove può stare la dispersione???
maxtac
00Wednesday, December 5, 2007 10:01 AM
beh, allora la batteria di certo non è...
una dispersione benchè minima ci deve essere,
te lo fa tutto l'anno o solo in inverno?
-ASTER-
00Wednesday, December 5, 2007 10:08 AM
Re:
maxtac, 05/12/2007 10.01:

beh, allora la batteria di certo non è...
una dispersione benchè minima ci deve essere,
te lo fa tutto l'anno o solo in inverno?




SEMPRE!!!...la scarica anche se la utilizzo...

L'alternatore carica, abbiamo verificato (a meno che il meccanico non sia deficiente e non si sia sbagliato!!!), cosa può portare così giù la batteria???
Skeb21
00Wednesday, December 5, 2007 10:45 AM
puo essere un filo scoperto che fa massa da qualche parte...
maxtac
00Wednesday, December 5, 2007 11:12 AM
solo una dispersione...
-ASTER-
00Wednesday, December 5, 2007 11:14 AM
Allora perchè il tester non la evidenzia??
maxtac
00Wednesday, December 5, 2007 12:02 PM
magari non c'è sempre,
ad esempio ad un amico si spegneva la moto quando sterzava da una parte, potrebbe essere che un filo abbia una lieve dispersione quando è piegato in uh certo modo, per dirti, può essere che a moto dritta sia ok e col manubrio in posizione bloccasterzo faccia massa...
-ASTER-
00Wednesday, December 5, 2007 12:15 PM
Re:
maxtac, 05/12/2007 12.02:

magari non c'è sempre,
ad esempio ad un amico si spegneva la moto quando sterzava da una parte, potrebbe essere che un filo abbia una lieve dispersione quando è piegato in uh certo modo, per dirti, può essere che a moto dritta sia ok e col manubrio in posizione bloccasterzo faccia massa...




[SM=x1293151] ...a questo non avevo pensato...

Quindi???

Prendo il meccanico, lo minaccio e gli dico che o trova la dispersione o gli do fuoco all'officina??? [SM=x1293166]


che palle però....quand'è così non mi viene nemmeno voglia di tirarla fuori dal garage, rischio di rimanere a piedi in ogni momento....e spingerla non è proprio il max.... [SM=x1293144]
maxtac
00Wednesday, December 5, 2007 12:18 PM
ma quando e accesa e vai in giro capita che ti si ferma con la batteria a terra? se è così allora è perchè non si carica abbastanza... l'alternatore fa i capricci..
-ASTER-
00Wednesday, December 5, 2007 12:23 PM
Re:
maxtac, 05/12/2007 12.18:

ma quando e accesa e vai in giro capita che ti si ferma con la batteria a terra? se è così allora è perchè non si carica abbastanza... l'alternatore fa i capricci..




No, quando giro non si scarica, però magari capita che ci giro, sta ferma due giorni e va giù....magari una settimana va bene...e poi scende di nuovo...

Non capisco...anche io pensavo all'altenatore...
Magari che carica una volta si e 10 no....
Però non capisco, se l'alternatore non carica, la batteria non dovrebbe scaricarsi da sola anche se la moto è ferma, no??? [SM=x1293151]
Con tutto che sta attaccata al caricabatterie elettrico...
maxtac
00Wednesday, December 5, 2007 12:29 PM
no... allora è proprio una dispersione, se la scarica in 2 giorni vuol dire che è minima,
secondo me come ti dicevo può essere che dipenda dalla posizione in cui si ferma...

-ASTER-
00Wednesday, December 5, 2007 2:15 PM
Re:
maxtac, 05/12/2007 12.29:

no... allora è proprio una dispersione, se la scarica in 2 giorni vuol dire che è minima,
secondo me come ti dicevo può essere che dipenda dalla posizione in cui si ferma...





[SM=x1293168] ...e mò che faccio????
maxtac
00Thursday, February 21, 2008 9:45 PM
ma hai risolto qualcosa alla fine?

-ASTER-
00Tuesday, March 4, 2008 8:40 AM
Re:
maxtac, 21/02/2008 21.45:

ma hai risolto qualcosa alla fine?





[SM=x1293165] ....no, sta ancora in garage...ormai aspetto il bel tempo, la faccio tirar fuori che debbo cambiare pure le gomme....e la faccio vedere....da qualcun altro però.... [SM=x1293163]
maxtac
00Tuesday, March 4, 2008 10:29 AM
dai che con queste giornate si sta benissimo in moto....
-ASTER-
00Tuesday, March 4, 2008 12:03 PM
Re:
maxtac, 04/03/2008 10.29:

dai che con queste giornate si sta benissimo in moto....




Se non mi passa la febbre e soprattutto non mi si sgonfiano questi linfonodi, mi sa che la moto me la scordo.... [SM=x1293179]
maxtac
00Tuesday, March 4, 2008 12:10 PM
be dai, c'è ancora tutta la primavera e l'estate :-)
Skeb21
00Tuesday, March 4, 2008 12:21 PM
Aster anche la mia ha dei seri problemi elettrici alla centralina!!
e non si capisce il problema...

una volta la moto la si portava dall'eletrauto ora ci vuole un hacker!!! [SM=x1293200]
-ASTER-
00Tuesday, March 4, 2008 12:26 PM
Re:
Skeb21, 04/03/2008 12.21:

Aster anche la mia ha dei seri problemi elettrici alla centralina!!
e non si capisce il problema...

una volta la moto la si portava dall'eletrauto ora ci vuole un hacker!!! [SM=x1293200]




[SM=x1293166] hai ragione!!!!
symone1
00Tuesday, March 4, 2008 5:55 PM
Re:
Skeb21, 04/03/2008 12.21:

Aster anche la mia ha dei seri problemi elettrici alla centralina!!
e non si capisce il problema...

una volta la moto la si portava dall'eletrauto ora ci vuole un hacker!!! [SM=x1293200]




le moto serie hanno i carburatori! [SM=g27828]

la mia se non parte o son le candele o ho fuso tutto! [SM=x1293166]
Questa è la versione 'lo-fi' del Forum Per visualizzare la versione completa click here
Tutti gli orari sono GMT+01:00. Adesso sono le 2:51 PM.
Copyright © 2000-2021 FFZ srl - www.freeforumzone.com