Previous page | 1 2 3 | Next page
Print | Email Notification    
Author

Motore rotto

Last Update: 8/8/2019 10:07 AM
OFFLINE
Post: 1
Post: 1
Registered in: 7/13/2019
Age: 29
Gender: Male
Cinquantino
7/13/2019 11:17 PM
 
Modify
 
Delete
 
Quote

Motore rotto
Ciao a tutti,
Sono nuovo e vi scrivo perché sono stato felice possessore di un Dominator per circa 24h e 250km 😂😂

Vi spiego brevemente cosa è successo :
ho preso questa moto usata con l'intenzione di portarla da Milano a Salerno in 3 giorni(quindi viaggio tranquillo)
Fino a Modena nessun problema. Il mattino dopo, riparto e dopo 60 km avverto un paio di rumori strani scalo marcia pensando fosse dovuto alla salita ma dopo qualche km la moto " muore". Svariati ed inutili i tentativi di farla ripartire. Nessun rumore di accensione del motore, non fa nemmeno il "tac" di avvio. L'Olio c'era ed era stata tagliandata da poco.
Il Meccanico pensava all' alternatore ma non è partita nemmeno con i cavi.
Esito :motore rotto.

Ora la moto è ferma tra Bologna e Firenze. L 'ex proprietario se ne è lavato le mani. Secondo voi cosa mi conviene fare? La faccio demolire?
Cerco di portarla a Salerno e farla aggiustare?
Grazie a chiunque mi aiuterà
Dio e Politica ,votare o non votare Testimoni di Geova Online...233 pt.8/25/2019 3:40 PM by claudio2018
Gioco di associazione di parole Ipercaforum32 pt.8/25/2019 1:47 PM by io.donna
Giulia Capocchi (La Vita in Diretta - Rai Sport)TELEGIORNALISTE FANS FORU...19 pt.8/25/2019 12:14 PM by docangelo
OFFLINE
Post: 430
Post: 430
Registered in: 10/23/2016
Location: RIO SALICETO
Age: 59
Gender: Male
Dominatore
7/14/2019 8:39 AM
 
Modify
 
Delete
 
Quote

Ciao Gab e benvenuto tra noi,chiaro che sentire ste cose non fa piacere ma...succede,la decisione spetta a te,tu hai tutte le carte in mano per poter decidere al meglio,io penso sia un peccato buttare una moto a prescindere che sia dominator od altro, la rottura potrebbe anche essere una banalità o una cosa molto seria ma il fatto che non si accenda di per se non è sintomo di cataclisma nel motore.Hai un amico che ti presta un furgoncino e te la vai a riprendere?oppure hai un amico camionista che passa da quelle parti e te la carica?con la moto a casa tutto diventa piu semplice.Se rottami perdi tutti i soldi che hai speso sin ad ora.Hai una foto della moto?ciao!! [SM=x653544]
OFFLINE
Post: 1,165
Post: 1,165
Registered in: 5/17/2010
Location: ASTI
Age: 41
Gender: Male
Mastro Dominatore
7/14/2019 9:26 AM
 
Modify
 
Delete
 
Quote

Re: Motore rotto
Gab1990, 13/07/2019 23.17:

Ciao a tutti,
Sono nuovo e vi scrivo perché sono stato felice possessore di un Dominator per circa 24h e 250km 😂😂

Vi spiego brevemente cosa è successo :
ho preso questa moto usata con l'intenzione di portarla da Milano a Salerno in 3 giorni(quindi viaggio tranquillo)
Fino a Modena nessun problema. Il mattino dopo, riparto e dopo 60 km avverto un paio di rumori strani scalo marcia pensando fosse dovuto alla salita ma dopo qualche km la moto " muore". Svariati ed inutili i tentativi di farla ripartire. Nessun rumore di accensione del motore, non fa nemmeno il "tac" di avvio. L'Olio c'era ed era stata tagliandata da poco.
Il Meccanico pensava all' alternatore ma non è partita nemmeno con i cavi.
Esito :motore rotto.

Ora la moto è ferma tra Bologna e Firenze. L 'ex proprietario se ne è lavato le mani. Secondo voi cosa mi conviene fare? La faccio demolire?
Cerco di portarla a Salerno e farla aggiustare?
Grazie a chiunque mi aiuterà



Ciao Gab,
mah, motore rotto vuol dire tutto e vul dire niente.. [SM=g27994] ... l'ha vista un meccanico? cosa dice? cosa si è rotto? la catena distribuzione, il cambio, ecc..?? se non l'ha vista un meccanico...arriva corente alla caadela? c'è benzina? quando fai avviamento, che rumore fa? [SM=g27993]
non ovrrei abbia ragione Nirvana e sia solo una banalità! [SM=g27988]
Cerca un buon riparatore di moto in zona, fagliela vedere, fatti fare un preventivo...e poi valuta se ne vale la pena!! [SM=g28002]
Facci sapere! [SM=x653544]
OFFLINE
Post: 1
Post: 1
Registered in: 7/13/2019
Age: 29
Gender: Male
Cinquantino
7/15/2019 6:31 AM
 
Modify
 
Delete
 
Quote

Si c'era olio e benzina! All'accensione non fa proprio alcun rumore. Non si avvia proprio, zero.
Siccome quando mi son fermato ho notato un po' di fumo uscire dal radiatore secondo il Meccanico si è surriscaldata e si è rotta la cinghia di distribuzione o una valvola.
Io ne capisco pochissimo ma lui mi ha chiesto lo stesso Prezzo della moto per smontarla e mi ha detto che per le condizioni in cui è messa non ne valeva la pena(a conferma che non mi han dato proprio una bella moto...)
Probabilmente la soluzione migliore è trovare qualche autotrasportatore
OFFLINE
Post: 1,687
Post: 1,676
Registered in: 6/18/2012
Location: UDINE
Age: 45
Gender: Male
Mastro Dominatore
7/15/2019 7:07 AM
 
Modify
 
Delete
 
Quote

Che tu abbia subito un danno è ormai ovvio. Però spiegami un po': fumo dal radiatore? Cinghia di distribuzione? Sono parole del meccanico?
Se si, scappatene a gambe levate! È un fruttivendolo!
Come già detto dagli altri, noleggia un furgone e te la porti a casa. Li l.otiica sul problema cambia e molto!

Solo per curiosità quanto ti avrebbe chiesto?

Troverai la soluzione, per perdere un dominator avresti dovuto piegarle il telaio, fargli le ruote quadrate e trasformato il motore in un'accozzaglia di frammenti metallici. Ciò non è accaduto quindi.......


La moto è sempre la moto. Altre cose hanno solo due ruote.
Le mie moto:
Honda Dominator 2^ serie
Honda CBR 954 RR Repsol
OFFLINE
Post: 431
Post: 431
Registered in: 10/23/2016
Location: RIO SALICETO
Age: 59
Gender: Male
Dominatore
7/15/2019 7:59 AM
 
Modify
 
Delete
 
Quote

Hai notato fumo dal radiatore....per radiatore intendi la testa del motore quella con le alette o hai un radiatore applicato alla moto?potresti avere bruciato la guarnizione e uscendo olio fuma...che velocità media tenevi in autostrada?direi che al momento senza vedere nulla e con le scarse informazioni che ci dai l'unico suggerimento è quello di cancellare quello che ti ha detto sto "meccanico" e portare la moto a casa
OFFLINE
Post: 1,166
Post: 1,166
Registered in: 5/17/2010
Location: ASTI
Age: 41
Gender: Male
Mastro Dominatore
7/15/2019 9:12 AM
 
Modify
 
Delete
 
Quote

Ragazzi, non voglio contraddire nessuno, ma mi sembra che Gab non riuscirebbe a trovare la soluzione nemmeno a casa, visto come "parte da lontano" nel cercarla!! [SM=g27994] [SM=g27991]
Dovrebbe portarla al concessionario Honda più vicino, almeno per capire che problema ha la moto!?!? magari si è bruciata la bobina e non da scintilla e con 100/200€ risolve tutto! [SM=x653560]
Gab, partiamo da zero, tu giri la chiave, poi premi il pulsante per farla partire, il motore gira regolarmente? gira piano, gira più libero come non avesse compressione, non gira proprio?
Ammesso che giri regolarmente, non da nemmeno uno scoppio, non tenta nemmeno di mettersi in moto? questo intendi? Sei in grado di staccare la pipetta dalla candela, mettere un altra candela e vedere se fa la scintilla?
Facci sapere! [SM=x653544]


P.S. ..il Domy di serie, non ha un radiatore!! [SM=g7574] [SM=g7574]
OFFLINE
Post: 216
Post: 216
Registered in: 11/5/2018
Location: SANFRE'
Age: 30
Gender: Male
Cinquantino truccato
7/15/2019 9:43 AM
 
Modify
 
Delete
 
Quote

Ciao Gab,


benvenuto! Cavolo bella menata, ma se all'avviamento tutto tace non è il motorino d'aviamento??

Il radiatore non c'è sul domy... è raffreddata ad aria......

Comunque sia prima di buttarla investi 50/100€ e fattela portare a casa, che a bocce ferme si ragiona meglio e sentire un secondo parere è doveroso.

Ti lascio il contatto di un'autotrasportatore, chiamalo e senti quanto vuole, a me ha gia fatto due trasporti dal sud al nord italia e viceversa, era il piu competitivo come prezzo.

Trasportatore Moto: 3387614360
OFFLINE
Post: 122
Post: 122
Registered in: 3/7/2017
Location: SAN REMO
Age: 61
Gender: Male
Cinquantino truccato
7/16/2019 10:08 AM
 
Modify
 
Delete
 
Quote

Benvenuto in questa comunità, anche se purtroppo per te lo fai "con il piede sinistro"....

Visto che ormai la frittata è fatta, tanto vale che cerchi di portare la moto a casa e poi ci ragioni con calma.
Dal primo messaggio leggo che non fa nemmeno il TAC di avviamento, quindi inizierei da lì: controlla che non ci sia un fusibile saltato, il relè bruciato, un cavo fuso......

Prova a vedere se il motore gira o è bloccato: smonta la candela, metti la marcia più alta e prova a spingere la moto.
Se il motore è libero, devi sentire il rumore delle compressioni dal foro della candela.

Dai, capisco che sei demoralizzato, ma non prendere decisioni affrettate!
A buttare c'è sempre tempo, te lo dice un Ligure!!😉😉😇😇

Facci sapere, così cerchiamo di aiutarti.

A+

p.s.
Il Domy non ha nè radiatore nè cinghia di distribuzione, bensì la catena!
Fanculizza quel personaggio che ti ha detto 'ste caxxate!

[Edited by 'ndria 7/16/2019 10:09 AM]
OFFLINE
Post: 1,167
Post: 1,167
Registered in: 5/17/2010
Location: ASTI
Age: 41
Gender: Male
Mastro Dominatore
7/16/2019 1:44 PM
 
Modify
 
Delete
 
Quote

Azz ragazzi, ma non c'è nessuno del forum in zona Bologna un pò sgamanto che va a dare un occhio alla moto di Gab...tanto per capire cos'ah? [SM=g27994]
così alla cieca e difficile consigliarlo!! [SM=g27993]
dai Gab...facci sapere! [SM=x653544]
OFFLINE
Post: 2
Post: 2
Registered in: 7/13/2019
Age: 29
Gender: Male
Cinquantino
7/16/2019 2:12 PM
 
Modify
 
Delete
 
Quote

Scusate per l'assenza eccomi! E grazie per le risposte!

Allora quando giro la chiave, il quadro funziona. Quando premo il tasto di accensione non succede niente non si avvia proprio, niente rumori.zero assoluto.
Si usciva del fumo dalle alette anteriori.

La velocità tra 90 e 110 km/h. Forse in qualche sorpasso avrò fatto 130 ma comunque non ho mai tirato.
Quando è successo avevo fatto circa 50-60km.

Il meccanico ha fatto la prova con la quinta marcia Inserita e disse che non si muoveva la moto, era bloccato il motore, quindi il problema era lì. Da qui la diagnosi infausta.

Forse ho trovato chi me la porta a casa e vediamo. Ma ho poche speranze ormai
OFFLINE
Post: 1,168
Post: 1,168
Registered in: 5/17/2010
Location: ASTI
Age: 41
Gender: Male
Mastro Dominatore
7/16/2019 4:39 PM
 
Modify
 
Delete
 
Quote

Re:
Gab1990, 16/07/2019 14.12:

Scusate per l'assenza eccomi! E grazie per le risposte!

Allora quando giro la chiave, il quadro funziona. Quando premo il tasto di accensione non succede niente non si avvia proprio, niente rumori.zero assoluto.
Si usciva del fumo dalle alette anteriori.

La velocità tra 90 e 110 km/h. Forse in qualche sorpasso avrò fatto 130 ma comunque non ho mai tirato.
Quando è successo avevo fatto circa 50-60km.

Il meccanico ha fatto la prova con la quinta marcia Inserita e disse che non si muoveva la moto, era bloccato il motore, quindi il problema era lì. Da qui la diagnosi infausta.

Forse ho trovato chi me la porta a casa e vediamo. Ma ho poche speranze ormai



Azz...se non gira con il motorino ed in 5° non gira la ruota...e probabile che il motore sia grippato!! [SM=g27994] [SM=g28000]
Ma com'è possibile se c'è olio??? [SM=g27993]
a 90/110 ci dovresti fare il giro del mondo senza fermarti [SM=x653560] [SM=x653536]
boh dai...vedi un attimo e facci sapere... [SM=x653544]


OFFLINE
Post: 1,195
Post: 1,195
Registered in: 9/27/2007
Location: LUGO
Age: 57
Gender: Male
Mastro Dominatore
7/16/2019 4:43 PM
 
Modify
 
Delete
 
Quote

Re: Re:
rpaul, 16/07/2019 16.39:



Azz...se non gira con il motorino ed in 5° non gira la ruota...e probabile che il motore sia grippato!! [SM=g27994] [SM=g28000]
Ma com'è possibile se c'è olio??? [SM=g27993]
[SM=x653544]




Se la pompa dell'olio ha "salutato il pubblico" è possibile si... [SM=x653549]
OFFLINE
Post: 1,196
Post: 1,196
Registered in: 9/27/2007
Location: LUGO
Age: 57
Gender: Male
Mastro Dominatore
7/16/2019 4:46 PM
 
Modify
 
Delete
 
Quote

Re: Motore rotto
Gab1990, 13/07/2019 23.17:

.... avverto un paio di rumori strani scalo marcia pensando fosse dovuto alla salita ma dopo qualche km la moto " muore".
Svariati ed inutili i tentativi di farla ripartire.
Nessun rumore di accensione del motore, non fa nemmeno il "tac" di avvio.



Descrivi i "rumori strani"...

quando dici "la moto muore" significa che è calata progressivamente di potenza/spinta fino a fermarsi/bloccarsi ? Se la risposta è SI...mi dispiace ma hai grippato [SM=g28001]

[Edited by AFO62 7/16/2019 4:47 PM]
OFFLINE
Post: 2,399
Post: 2,399
Registered in: 12/2/2005
Age: 54
Gender: Male
Mastro Dominatore
7/16/2019 5:16 PM
 
Modify
 
Delete
 
Quote

Si e' decisamente una grippatura come tante la mia compresa,
apparentemente inspiegabili, si la pompa dell'olio ma se fosse
questa la ragione dovrebbe grippare prima la parte alta del motore,
la testa, qui il passaggio olio e' lungo e stretto quindi rovinare
prima albero a cammes,bilanceri,valvole etc etc, invece di tutti
i motori grippati che ho aperto e non solo io anche Waltz, solo
pistone cilidro e biella, ahime', erano grippati.

Devo dire che secondo la casistica i prima serie sono piu'
propensi a queste grippature, le ultime meno mah...

Da notare anche che alcuni motori aperti per altri motivi,
faccio esempio quello del mitico Schwetz, aperto per la solita
mollettina dello scappamento del cambio, quindi ripulito
di santa ragione hanno poi superato i 100.000 km senza problemi.
Questo avvalora la teoria di Waltz secondo il quale sarebbe
la "morchia" dell'olio ad ostruire i passaggi...

OFFLINE
Post: 1,169
Post: 1,169
Registered in: 5/17/2010
Location: ASTI
Age: 41
Gender: Male
Mastro Dominatore
7/16/2019 8:38 PM
 
Modify
 
Delete
 
Quote

Ciao Cesare,
interessante la tua teoria, ma vuo idire cha anche se fai una manutenzione regolare(olio ogni 3.00Km..) si può formare della morchia, del deposito nei circuiti di lubrificazione?!?!? [SM=g27994]
che brutta cosa!! [SM=g27991]
ma è successo a moto tue?? ..ci facevi mica tanto off?...tutto in 1° a 5Km/h che non raffredda e l'olio si cuoce!?!?
no..giusto per capire [SM=g27993]
OFFLINE
Post: 2,400
Post: 2,400
Registered in: 12/2/2005
Age: 54
Gender: Male
Mastro Dominatore
7/16/2019 9:56 PM
 
Modify
 
Delete
 
Quote

Re:
rpaul, 16/07/2019 20.38:

Ciao Cesare,
interessante la tua teoria, ma vuo idire cha anche se fai una manutenzione regolare(olio ogni 3.00Km..) si può formare della morchia, del deposito nei circuiti di lubrificazione?!?!? [SM=g27994]
che brutta cosa!! [SM=g27991]
ma è successo a moto tue?? ..ci facevi mica tanto off?...tutto in 1° a 5Km/h che non raffredda e l'olio si cuoce!?!?
no..giusto per capire [SM=g27993]




La seconda che hai detto...come se fosse antani.

Ho impegato mezzo pomeriggio a districarmi in pieno
Corso Buenos Aires a Milano a meta' Luglio potrai immaginare
le temperature e non esagero ma in mezzo al traffico
eravamo prossimi ai 50 c° tutto per colpa
di un pistola scooterista che ha pensato bene di infilarsi
sotto un auto...credimi gli avrei dato la rimanenza...

Bene la sera al rientro verso casa, imboccato il Viale Fulvio Testi una tre corsie al tempo senza Velox fatti i primi 3-400 mt
e complice secondo me una bella zaffata di aria fresca
ho sentito un "mancamento" tirata frizione, madonne a tutto spiano
Amen...lascio raffeddare il tutto controllo l'olio poco ma
completamente nero, aggiungo il mezzo litro di scorta, arrivo
a casa ma il motore faceva uno strano ticchettio tanto che
credevo fosse qualcosa sulla distribuzione...
L'apertura del motore qualche giorno dopo mostrava una grippatura neanche tanto grande sempre dalla parte aspirazione ma ahime
anche la biella era segnata, avrei potuto dare una scartavetrata
al tutto, il ticchettio erano le fasce che passando sulla grippata
saltavano, preferii sostituire il motore.
No non facevo fuoristrada ma le condizioni erano quelle...


OFFLINE
Post: 1,334
Post: 1,334
Registered in: 3/30/2013
Gender: Male
Mastro Dominatore
7/16/2019 10:15 PM
 
Modify
 
Delete
 
Quote

nei motori Dominator il gruppo cilindro/pistone non ha lubrificazione forzata ma viene lubrificato dalla nebbia di schizzi d'olio che c'è all'interno del carter.

le varie tubazioni presenti nel motore servono per lubrificare la biella, il cambio e portare olio in testata, dove lubrifica albero a camme e bilanceri.

tra l'altro, le pompe sono due (montate assieme): una più grande prende l'olio dal fondo del carter e lo manda al serbatoio nel telaio ed al cambio, e la seconda è più piccola e prende olio dal serbatoio nel telaio, lo fa passare attraverso il filtro e lo veicola all'albero motore e alla testata.

credo che la causa dei grippaggi vada ricercata altrove: se non ci fosse abbastanza olio in coppa per causare un grippaggio, il motore dovrebbe essere altro che senza olio.

a me sono capitati diversi casi di valvola di sovrapressione incastrata (è il cilindretto con la coppiglia che sta sulla pompa olio), che non facevano adescare la pompa stessa. questa è la pompa che prende olio dal serbatoio e lo manda al motore, e ovviamente non funzionava. l'altra pompa invece faceva perfettamente il suo lavoro, aspirando l'olio dal carter e mandandolo al serbatoio. quindi il motore si trovava a lavorare col serbatoio nel telaio pieno fino a scoppiare, ed il carter vuoto.

alcuni motori li ho salvati, perché mi sono accorto in tempo, mentre per uno non c'è stato nulla da fare (non l'ho montato io e ha grippato praticamente subito).

ma non credo questo sia il caso. qui si parla di motori che camminano bene, senza problemi, e ad un certo punto grippano. l'unica sarebbe controllare il pistoncino della valvola di sovrapressione della pompa olio: se questo fosse incastrato (capita, magari un piccolo pezzetto di acciaio uscito dal cambio) allora ecco che si avrebbe una risposta abbastanza certa.

OFFLINE
Post: 1,170
Post: 1,170
Registered in: 5/17/2010
Location: ASTI
Age: 41
Gender: Male
Mastro Dominatore
7/16/2019 11:25 PM
 
Modify
 
Delete
 
Quote

interessanti sia la storia di Cesare che la delucidazione di MAX! [SM=g27988] [SM=g28002]
Diciamo che il Domy, pe ressere una "moto" è non un ronzino, non avrebbe fatto poi così male avere una spaidi pressione olio come hanno tutti i mezzi seri; in quel caso, se vedi che la spia accende, ti fermi e ti fai delle domande! [SM=g27994] ...senza spia, ti fermi quando ormai tutto è brasato! [SM=x653556]
MAX, ma il pescante che prende l'olio dal carter, non ha una retina? se c'è la retina, se ci sono pezzi di ingranaggio rotti, non dovrebbero entrare nella pompa dell'olio e nella valvolina.
Ad un mio amico, anni fa su una Golf 3° serie, i lmeccanico ha rifilettato il tappo olio che si era spanato, un truciolo di limatura è finito nella coppa e in pochi Kilometri gli ha scassato la valvolina di sovrapressione di cui parla MAX...quindi si..può succedere!
OFFLINE
Post: 432
Post: 432
Registered in: 10/23/2016
Location: RIO SALICETO
Age: 59
Gender: Male
Dominatore
7/17/2019 7:10 AM
 
Modify
 
Delete
 
Quote

Qualche tempo fa mi capitò una cosa strana...premetto che controllo l'olio in maniera quasi "ossessiva"prima di qualsiasi partenza controllo come da manuale.Al raggiungimento dei km previsti decido di fare il cambio olio-filtro,quindi controllo livello (quasi al massimo)giretto e rientro. Nel contenitore sotto la moto c'è finito 1 litro e mezzo...e segnava quasi massimo...2-3 mm sotto al buchetto nell'astina mai capita sta cosa ma adesso mi si è accesa la lampadina,20 giorni prima avevo sdraiato per terra la moto in garage per fare un controllo,possibile che abbia rimescolato e rimesso in sospensione qualche piccolo pezzetto di non so cosa che a moto verticale era fermo.
OFFLINE
Post: 1,171
Post: 1,171
Registered in: 5/17/2010
Location: ASTI
Age: 41
Gender: Male
Mastro Dominatore
7/17/2019 9:33 AM
 
Modify
 
Delete
 
Quote

Re:
Nirvana-60, 17/07/2019 07.10:

Qualche tempo fa mi capitò una cosa strana...premetto che controllo l'olio in maniera quasi "ossessiva"prima di qualsiasi partenza controllo come da manuale.Al raggiungimento dei km previsti decido di fare il cambio olio-filtro,quindi controllo livello (quasi al massimo)giretto e rientro. Nel contenitore sotto la moto c'è finito 1 litro e mezzo...e segnava quasi massimo...2-3 mm sotto al buchetto nell'astina mai capita sta cosa ma adesso mi si è accesa la lampadina,20 giorni prima avevo sdraiato per terra la moto in garage per fare un controllo,possibile che abbia rimescolato e rimesso in sospensione qualche piccolo pezzetto di non so cosa che a moto verticale era fermo.



Ciao Nirvana,
sembra un pò strana sta cosa che racconti.. [SM=g27993] [SM=g27994] ..ma tu l'olio lo hai scaricato sia dal telaio che dal carter, oppure solo da uno dei due posti?!?!?
Perchè di solito, ce ne sta circa 1,5l nel telaio e 1l nel carte... [SM=g27988]
Se come racconta MAX fosse finito qualcosa nella valvola della pompa, ti si fotte il motore dopo 10Km (..forse meno... [SM=g27995] ..) [SM=x653536] [SM=x653560]
tornando al tuo aneddoto...dopo averne tolto 1,5l, quanto ne hai aggiunto di nuovo..mica 2,5l??? [SM=g27991]
OFFLINE
Post: 1,320
Post: 1,320
Registered in: 4/18/2014
Location: RADDA IN CHIANTI
Age: 54
Gender: Male
Mastro Dominatore
7/17/2019 9:49 AM
 
Modify
 
Delete
 
Quote

Ah! Di nuovo discussioni sull'olio... mi sento tornato giovane! 😆😂


-- Matteo --
OFFLINE
Post: 752
Post: 752
Registered in: 5/8/2007
Location: SONDRIO
Age: 45
Gender: Male
Dominatore esperto
7/17/2019 10:34 AM
 
Modify
 
Delete
 
Quote

Quindi vuol dire che il controllo maniacale del livello dell'olio e della sua qualità potrebbe essere insufficiente per prevenire un eventuale grippaggio?
Il S.M.O. al capitolo 2-5 riporta la procedura per la pulizia della grata del "DADO DEL DEPURATORE DELL'OLIO" che è inserito all'interno del telaio, e che è effettivamente la prima barriera di pulizia che l'olio trova sul suo cammino scendendo dal serbatoio verso la pompa.
Io onestamente questa procedura di pulizia non l'ho mai effettuata perchè c'è da staccare una tubazione, ma leggo che l'ispezione di questa grata andrebbe fatta ogni 12mila km, ed ora mi vien voglia di fare un controllo.
L'intasamento di questa grata/filtro potrebbe innescare il problema descritto da Gab1990?
OFFLINE
Post: 2,401
Post: 2,401
Registered in: 12/2/2005
Age: 54
Gender: Male
Mastro Dominatore
7/17/2019 11:23 AM
 
Modify
 
Delete
 
Quote

Re:
RD0201, 7/17/2019 9:49 AM:

Ah! Di nuovo discussioni sull'olio... mi sento tornato giovane! 😆😂




Senti parliamo di altro "olio" 😋😋😋

Riesci a farmi trovare qualcosa ?

OFFLINE
Post: 2,402
Post: 2,402
Registered in: 12/2/2005
Age: 54
Gender: Male
Mastro Dominatore
7/17/2019 11:32 AM
 
Modify
 
Delete
 
Quote

Re:
el.bandidox, 7/17/2019 10:34 AM:

Quindi vuol dire che il controllo maniacale del livello dell'olio e della sua qualità potrebbe essere insufficiente per prevenire un eventuale grippaggio?
Il S.M.O. al capitolo 2-5 riporta la procedura per la pulizia della grata del "DADO DEL DEPURATORE DELL'OLIO" che è inserito all'interno del telaio, e che è effettivamente la prima barriera di pulizia che l'olio trova sul suo cammino scendendo dal serbatoio verso la pompa.
Io onestamente questa procedura di pulizia non l'ho mai effettuata perchè c'è da staccare una tubazione, ma leggo che l'ispezione di questa grata andrebbe fatta ogni 12mila km, ed ora mi vien voglia di fare un controllo.
L'intasamento di questa grata/filtro potrebbe innescare il problema descritto da Gab1990?




Francesco nei, tanti, motori che ho aperto non ho mai trovato nulla...

Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 2 3 | Next page
recenti cerca faq regolamento   www.dominator650.it

Home Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.0.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 4:17 PM. : Printable | Mobile
Copyright © 2000-2019 FFZ srl - www.freeforumzone.com