Il portale dei Quad Atv - quaddisti.it  Forum Generali di Quad ATV  Forum ATV Quad Tecnica  Forum Utenti  Quad Atv Italiani e percorsi quad atv

Nuova sezione Monocicli elettrici self balance attivata, il futuro ha inizio !
 
Previous page | 1 2 | Next page
Facebook  

BATTERIA CHE NON CARICA

Last Update: 3/31/2015 11:31 AM
Author
Vote | Print | Email Notification    
6/8/2008 6:45 PM
 
Quote

OFFLINE
Post: 108
Post: 27
Location: GENOVA
Age: 42
Gender: Male
Quaddista
senza pretese
Ciao a tutti!
Volevo porre un quesito a proposito di un mxer 150 del 2004 che ha un problema elettrico,cioe' batteria che non si ricarica.
Anticipo che il mezzo non e' mio ma di un mio amico,che lo ha acquistato l'anno scorso usato con circa 4500 km all'attivo,la batteria e' stata sostituita con una nuova di zecca pensando che fosse quella,ma una volta montata dopo un po' il mio amico era di nuovo a piedi,con la batteria a terra. [SM=x544946]
Quindi direi che il problema e' che non si ricarica come dovrebbe.
Ora vista l'impossibilita' di portarlo da un elettrauto causa distanza eccessiva e mancanza di tempo,pensavamo che se qualcuno avesse gia' avuto lo stesso problema e lo avesse anche risolto potrebbe indicare che cosa va' sostituito e dove si trova,di modo che possiamo risolvere il problema da noi per evitare un lunghissimo e noiosissimo trasferimento su asfalto fino al piu' vicino elettrauto..... [SM=x544949]
Anticipatamente ringrazio gli utenti che sapranno darmi utili indicazioni a questo credo semplice problema...... [SM=x544934]
6/8/2008 8:45 PM
 
Quote

OFFLINE
Post: 18
Post: 15
Location: ROSETO DEGLI ABRUZZI
Age: 45
Gender: Male
Quaddista
senza pretese
controllo per batteria
allora...fai cosi...Avvia il quad.Prendi un tester, mettilo su Voltmetro e misura in moto la tensione.Sempre con i puntali sulla batteria digli al tuo amico di spegnere il quad. Se quando spegni la tensione si abbassa allora la batteria viene caricata...Ma di quanto??
Per essere piu sicuro avvia il quad. Stacca il NEGATIVO dalla batteria e metti i puntali del tester uno sul positivo della batteria e l'altra sul solo morsetto negativo.La tensione dovrebbe essere superiore a 12Volt.
Se la tensione è inferiore a 12volt allora potrebbe essere il regolatore di tensione.
La seconda prova che t'ho detto falla con le dovute precauzioni ( guanti di gomma) oppure stai attento a non toccare i morsetti sotto tensione.
La corrente continua a volte è peggio dell'alternata!!
Cmq rispondi dopo che hai fatto le prove cosi vediamo di trovare una soluzione.
6/8/2008 9:40 PM
 
Quote

OFFLINE
Post: 109
Post: 27
Location: GENOVA
Age: 42
Gender: Male
Quaddista
senza pretese
OK faro' la prova che dici,grazie,ho capito benissimo,nel caso il regolatore di tensione dove rimane?come e' fatto?
Purtroppo la prova potro' farla solo il prossimo we,perche' il quad si trova in campagna....
Quante altre cose possono essere?
6/9/2008 11:48 AM
 
Quote

OFFLINE
Post: 19
Post: 16
Location: ROSETO DEGLI ABRUZZI
Age: 45
Gender: Male
Quaddista
senza pretese
Intanto fai questo controllo...Sicuramente sarà il regolatore di tensione..però non faciarti la testa prima del dovuto..Fai le prove e fammi sapere
6/9/2008 5:14 PM
 
Quote

OFFLINE
Post: 110
Post: 28
Location: GENOVA
Age: 42
Gender: Male
Quaddista
senza pretese
Ciao ok ti faro' sapere,per ora grazie!
Scrivero' domenica sera i risultati della prova........
A presto........
6/24/2008 11:29 PM
 
Quote

OFFLINE
Post: 122
Post: 33
Location: GENOVA
Age: 42
Gender: Male
Quaddista
senza pretese
X COSTANTESOLARE
Ciao....anche se un po' in ritardo sono riuscito a far le prove con il tester.....
Dunque:motore acceso,polo negativo staccato tester su voltimetro in continua tensione rilevata accelerando 7/8 volt..... [SM=g27813]
Direi che e' esattamente come dicevi.....GRANDE!!! [SM=x544941] Ora che faccio? [SM=x544953]
Cambio il regolatore? Dove lo trovo?
6/26/2008 10:01 PM
 
Quote

OFFLINE
Post: 124
Post: 35
Location: GENOVA
Age: 42
Gender: Male
Quaddista
senza pretese
Ciao! nessun altro sa darmi un consiglio?
Sono stato dal ricambista kymco,il regolatore costa 108 eurozzi [SM=x544946] [SM=x544946]
Avrei bisogno di una conferma prima di ordinarlo,ho avuto modo di vedere come e' fatto,e dove si trova(sotto al parafango dx),pero' non avendo nozioni da elettrauto non vorrei sprecare tempo e soprattutto denaro....ma dentro e' d'oro? [SM=x544953]
Qualcuno mi aiuti!
Grazie!CIAOOOOO! [SM=x544949]
6/30/2008 9:31 PM
 
Quote

OFFLINE
Post: 125
Post: 36
Location: GENOVA
Age: 42
Gender: Male
Quaddista
senza pretese
Ciao ragazzi! Nessuno davvero nessuno ha sufficienti nozioni da elettrauto per dirmi sulla base delle prove che ho fatto SI! CAMBIA STO REGOLATORE E NUN CE SCASSA PIU' LU C.....ZU!!!!!!!
7/1/2008 12:42 AM
 
Quote

OFFLINE
Post: 6,104
Post: 2,213
Location: MILANO
Age: 52
Gender: Male
Quad Assistenza e Salvataggio
Assoluto
semplicemente attacca i cavi del tester ai poli della batteria.
se quando il mezzo è acceso non vedi un alzarsi della corrente, si è rotto il "raddrizzatore" - dicesi "regolatore".

Almeno per il 95% delle probabilità, in ogni caso ti consiglierei un meccanico. Spesso capita che vi siano state manomissioni dell'impianto elettrico e di conseguenza ... tutto diventa relativo ed opinabile.

Ciaooooooooooooooooooooooooooooooooooooo

ilFero - quaddisti.it@gmail.com - cell: 392.8305881
Fondatore di Quaddisti.it
Istruttore Nazionale Quad
DdG, DdM e GdM auto, moto e quad
DT Squadra Corse Quaddisti.it
Campione Italiano FMI, UISP, CSEN, AICS e ASI
Grande forchetta e degustatore di vini
Guru modus vivendi "quad enogastronomico for life"

7/1/2008 5:18 PM
 
Quote

OFFLINE
Post: 126
Post: 37
Location: GENOVA
Age: 42
Gender: Male
Quaddista
senza pretese
MA GRAZIEEE!!!! [SM=x544949] [SM=x544949] [SM=x544949]
Grande Il Fero sempre il numero uno! [SM=x544941]
Nessuna manomissione conosco la storia di quel quad dall'origine dei tempi,piu' che benzina e qualche cambio d'olio(pochi) nessuno ci ha mai fatto!
Domani ordino il regolatore.....ancora grazie! [SM=g27823]
7/1/2008 9:46 PM
 
Quote

OFFLINE
Post: 28
Post: 25
Location: ROSETO DEGLI ABRUZZI
Age: 45
Gender: Male
Quaddista
senza pretese
ciao..scusami ma non mi sono piu connesso ultimamemte.
Mi fa piacere che abbia trovato il "danno".
Se finora hai fatto da solo, perche vuoi andarci ora dal meccanico?
Ci sei quasi ad averti risolto il problema da solo...E dai...ci sei quasi!! Smonta il regolatore e vedi le sigle...casomai lo trovi o di concorrenza oppure lo trovi usato su ebay a pochi spiccioli.Se poi vuoi spendere 108 eurozzi sei libero di farlo...Però...dai che ripararlo da solo credo sarebbe una bella soddisfazione...
7/2/2008 8:59 AM
 
Quote

OFFLINE
Post: 128
Post: 38
Location: GENOVA
Age: 42
Gender: Male
Quaddista
senza pretese
Ciao costantesolare!
Non ci vado dal meccanico stai tranquillo,stamattina ordino il pezzo originale,non e' un problema,cento euro se il quad poi funziona non sono un problema per il mio amico,solo che mi spiaceva farglieli spendere inutilmente...non appena l'avro' montato postero' il risultato,anche se ormai sono convinto che sia quello. [SM=x544951]
Se tutto andra' per il meglio sara' soprattutto grazie a te,mi hai insegnato una cosa nuova.... [SM=x544949] [SM=x544949] [SM=x544949]
[SM=x544954] [SM=x544954] [SM=x544954] [SM=x544954] [SM=x544954]
7/2/2008 1:56 PM
 
Quote

OFFLINE
Post: 29
Post: 26
Location: ROSETO DEGLI ABRUZZI
Age: 45
Gender: Male
Quaddista
senza pretese
PEr quadcla
Siamo qui per aiutarci tutti e per imparare a fare i meccanici un po per fai da te.
Considera che i nostri bene amati mezzi non sono scooter e quindi se rimaniamo a piedi, casomai in un posto sperduto e non abbiamo la possibilità di caricarlo, sappiamo come mettere le mani prima di chiamare l'ACI.
Cmq spero risolva definitivamente con l'acquisto del regolatore.
7/2/2008 1:56 PM
 
Quote

OFFLINE
Post: 30
Post: 27
Location: ROSETO DEGLI ABRUZZI
Age: 45
Gender: Male
Quaddista
senza pretese
PEr quadcla
Siamo qui per aiutarci tutti e per imparare a fare i meccanici un po per fai da te.
Considera che i nostri bene amati mezzi non sono scooter e quindi se rimaniamo a piedi, casomai in un posto sperduto e non abbiamo la possibilità di caricarlo, sappiamo come mettere le mani prima di chiamare l'ACI.
Cmq spero risolva definitivamente con l'acquisto del regolatore.
8/3/2008 11:10 PM
 
Quote

OFFLINE
Post: 151
Post: 49
Location: GENOVA
Age: 42
Gender: Male
Quaddista
senza pretese
Ciao costantesolare!
Lo sai che nonostante l'acquisto del regolatore pare non abbia risolto nulla?
Con il tester appoggiato sui poli della batteria a motore acceso continuava a darmi 12v secchi e spegnendo il mezzo restavano sempre 12.......che accidenti puo' essere?ho fatto spendere al mio amico 108 euro per nulla,mi dispiace troppo,l'unico dubbio che mi e' venuto e' che dopo aver montato il regolatore nuovo il mio amico ha ricaricato la batteria con un normalissimo caricabatterie senza pero' scollegarla,puo' essere che in questo modo si fotta il regolatore?
Non so piu' che pensare.......suggerimenti?
CIAOOO!!!
8/4/2008 9:31 AM
 
Quote

OFFLINE
Post: 6,392
Post: 2,351
Location: MILANO
Age: 52
Gender: Male
Quad Assistenza e Salvataggio
Assoluto
controlla statore e volano magnete .......
La cose è comunque più complessa, e dovrebbe farlo un elettrauto.

Statore e volano magnete dovrebbero essere gli stessi del Gran Dink 150. Indi puoi affidarti tranquillamente ad un concessionario si scooter kimco.

Ciaoooooooooooooooooooo e in bocca al lupo, noi siamo sempre quì.
[Edited by ilfero 8/4/2008 9:32 AM]

ilFero - quaddisti.it@gmail.com - cell: 392.8305881
Fondatore di Quaddisti.it
Istruttore Nazionale Quad
DdG, DdM e GdM auto, moto e quad
DT Squadra Corse Quaddisti.it
Campione Italiano FMI, UISP, CSEN, AICS e ASI
Grande forchetta e degustatore di vini
Guru modus vivendi "quad enogastronomico for life"

8/4/2008 11:06 AM
 
Quote

OFFLINE
Post: 38
Post: 35
Location: ROSETO DEGLI ABRUZZI
Age: 45
Gender: Male
Quaddista
senza pretese
Re:
quadcla, 03/08/2008 23.10:

Ciao costantesolare!
Lo sai che nonostante l'acquisto del regolatore pare non abbia risolto nulla?
Con il tester appoggiato sui poli della batteria a motore acceso continuava a darmi 12v secchi e spegnendo il mezzo restavano sempre 12.......che accidenti puo' essere?ho fatto spendere al mio amico 108 euro per nulla,mi dispiace troppo,l'unico dubbio che mi e' venuto e' che dopo aver montato il regolatore nuovo il mio amico ha ricaricato la batteria con un normalissimo caricabatterie senza pero' scollegarla,puo' essere che in questo modo si fotta il regolatore?
Non so piu' che pensare.......suggerimenti?
CIAOOO!!!



Ciao..allora..Se il tester ti da 12 volt e/o di piu con il quad acceso allora è tutto ok. Se a quad spento metti il tester sulla batteria è OVVIO che il tester ti dia 12 volt.
come ti dissi all'inzio la misurazione la devi fare tra i morsetti che vanno sulla batteria, ma con quest'ultima staccata ( praticamente, avvii il quad, stacchi con la dovuta cautela i cavi e misuri ai loro capi la tensione ). Se ti da 12 volt significa che il regolatore funziona. altriemnti mandami un messaggio in pvt.
8/4/2008 11:06 AM
 
Quote

OFFLINE
Post: 39
Post: 36
Location: ROSETO DEGLI ABRUZZI
Age: 45
Gender: Male
Quaddista
senza pretese
Re:
quadcla, 03/08/2008 23.10:

Ciao costantesolare!
Lo sai che nonostante l'acquisto del regolatore pare non abbia risolto nulla?
Con il tester appoggiato sui poli della batteria a motore acceso continuava a darmi 12v secchi e spegnendo il mezzo restavano sempre 12.......che accidenti puo' essere?ho fatto spendere al mio amico 108 euro per nulla,mi dispiace troppo,l'unico dubbio che mi e' venuto e' che dopo aver montato il regolatore nuovo il mio amico ha ricaricato la batteria con un normalissimo caricabatterie senza pero' scollegarla,puo' essere che in questo modo si fotta il regolatore?
Non so piu' che pensare.......suggerimenti?
CIAOOO!!!



Ciao..allora..Se il tester ti da 12 volt e/o di piu con il quad acceso allora è tutto ok. Se a quad spento metti il tester sulla batteria è OVVIO che il tester ti dia 12 volt.
come ti dissi all'inzio la misurazione la devi fare tra i morsetti che vanno sulla batteria, ma con quest'ultima staccata ( praticamente, avvii il quad, stacchi con la dovuta cautela i cavi e misuri ai loro capi la tensione ). Se ti da 12 volt significa che il regolatore funziona. altriemnti mandami un messaggio in pvt.
8/4/2008 11:25 AM
 
Quote

OFFLINE
Post: 498
Post: 149
Location: MILANO
Age: 29
Gender: Male
Quaddista
esperto
Re:
quadcla, 03/08/2008 23.10:

Ciao costantesolare!
Lo sai che nonostante l'acquisto del regolatore pare non abbia risolto nulla?
Con il tester appoggiato sui poli della batteria a motore acceso continuava a darmi 12v secchi e spegnendo il mezzo restavano sempre 12.......che accidenti puo' essere?ho fatto spendere al mio amico 108 euro per nulla,mi dispiace troppo,l'unico dubbio che mi e' venuto e' che dopo aver montato il regolatore nuovo il mio amico ha ricaricato la batteria con un normalissimo caricabatterie senza pero' scollegarla,puo' essere che in questo modo si fotta il regolatore?
Non so piu' che pensare.......suggerimenti?
CIAOOO!!!




Io con il mio carica batterie carico sempre la batteria senza staccare i poli e è sempre andato tutto bene...l'importante quando la carichi è togliere i tappini in alto della batteria
8/4/2008 1:39 PM
 
Quote

OFFLINE
Post: 40
Post: 37
Location: ROSETO DEGLI ABRUZZI
Age: 45
Gender: Male
Quaddista
senza pretese
Re: Re:
Robix90, 04/08/2008 11.25:




Io con il mio carica batterie carico sempre la batteria senza staccare i poli e è sempre andato tutto bene...l'importante quando la carichi è togliere i tappini in alto della batteria






Ciao Robix90..forse non hai letto tutta la discussione..non ho spiegato come si carica una batteria ma della prova che deve fare per verificare il regolatore..
8/4/2008 6:11 PM
 
Quote

OFFLINE
Post: 506
Post: 153
Location: MILANO
Age: 29
Gender: Male
Quaddista
esperto
Ma io stavo rispondendo alla domanda fatta da quadcla precisamente questa:

l'unico dubbio che mi e' venuto e' che dopo aver montato il regolatore nuovo il mio amico ha ricaricato la batteria con un normalissimo caricabatterie senza pero' scollegarla,puo' essere che in questo modo si fotta il regolatore?

Ok? comunque niente magari do capito male io ciao [SM=g27811] [SM=g27811] [SM=g27811]
8/4/2008 7:39 PM
 
Quote

OFFLINE
Post: 152
Post: 50
Location: GENOVA
Age: 42
Gender: Male
Quaddista
espertuccio
Ok grazie costantesolare,purtroppo non l'ho nemmeno staccata perche' avevo capito che doveva per forza dare qualcosina in piu' tipo 13-14 volts,allora forse se bastano 12 volts la cosa funziona,visto che cmq il mio amico mi dice che il numero di avviamenti che riusciva a fare prima era minore di quelli che e' riuscito a far finora....
ciao.....
8/10/2008 10:40 PM
 
Quote

OFFLINE
Post: 155
Post: 51
Location: GENOVA
Age: 42
Gender: Male
Quaddista
espertuccio
FUNZIONA!FUNZIONA! [SM=g27811] [SM=g27811] [SM=g27811] [SM=g27811]
Tutto ok ragazzi,il quad continua ad avviarsi senza problemi,ormai e' un po' che e' stato cambiato il regolatore,e la batteria non e' stata piu' ricaricata,e il mezzo viene usato abbastanza spesso,quindi direi che il problema e' stato risolto.....grazie a tutti quelli che si sono interessati e mi hanno aiutato,un grazie particolare a COSTANTESOLARE che e' stato decisivo nella soluzione del problema, [SM=x544949] [SM=x544949] [SM=x544949] [SM=x544949] [SM=x544949] [SM=x544954] [SM=x544954] [SM=x544954] [SM=x544954] [SM=x544954]
CIAOOOOOOOOOOOOOOO!!!!!!!!!!!!!!!!!!
8/12/2008 11:08 AM
 
Quote

OFFLINE
Post: 44
Post: 41
Location: ROSETO DEGLI ABRUZZI
Age: 45
Gender: Male
Quaddista
senza pretese
Re:
quadcla, 10/08/2008 22.40:

FUNZIONA!FUNZIONA! [SM=g27811] [SM=g27811] [SM=g27811] [SM=g27811]
Tutto ok ragazzi,il quad continua ad avviarsi senza problemi,ormai e' un po' che e' stato cambiato il regolatore,e la batteria non e' stata piu' ricaricata,e il mezzo viene usato abbastanza spesso,quindi direi che il problema e' stato risolto.....grazie a tutti quelli che si sono interessati e mi hanno aiutato,un grazie particolare a COSTANTESOLARE che e' stato decisivo nella soluzione del problema, [SM=x544949] [SM=x544949] [SM=x544949] [SM=x544949] [SM=x544949] [SM=x544954] [SM=x544954] [SM=x544954] [SM=x544954] [SM=x544954]
CIAOOOOOOOOOOOOOOO!!!!!!!!!!!!!!!!!!




A buon rendere... [SM=g27811]
9/5/2008 1:16 AM
 
Quote

OFFLINE
Post: 2
Post: 1
Age: 46
Gender: Male
Quaddista
Novellino
Ringrazio anche io per i consigli.......STESSO PROBLEMA E DEVO RISOLVERLO [SM=x544934] [SM=x544949]
IL WALLO
Vote:
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 2 | Next page
New Thread
 | 
Reply

Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.1] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 4:35 AM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com
 Il portale dei Quad Atv - quaddisti.it  Forum Generali di Quad ATV  Forum ATV Quad Tecnica  Forum Utenti  Quad Atv Italiani e percorsi quad atv