ATV Quad Tecnica Forums generali TecnicaQuad E Side by Side UTV e Monocicli
printprintFacebook
 Il portale dei Quad Atv - quaddisti.it  Forum Generali di Quad ATV  Forum ATV Quad Tecnica  Forum Utenti  Quad Atv Italiani e percorsi quad atv

Nuova sezione Monocicli elettrici self balance attivata, il futuro ha inizio !
 Planet Quad , concessionario ufficiale Polaris dal 1998, cliccami per il redirect al sito
New Thread
Reply
 
Previous page | 1 | Next page
Facebook  

problemi carburatore o pompa benzina?

Last Update: 6/20/2019 11:54 PM
Author
Vote | Print | Email Notification    
6/14/2019 4:11 PM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 1
Post: 1
Gender: Male
Quaddista
Novellino
Ciao, sono possessore di uno sportsman 500HO del 2006
Ultimante ho problemi col carburatore (penso), durante la marcia il motore ha dei vuoti e sono costretto a rilasciare l'acceleratore pena lo spegnimento. In questa "fase" il motore tiene solo il minino, appena si tocca l'acceleratore si spegne. Invece lasciandolo al minimo, dopo 5 / 10 secondi, riparte come se nulla fosse fino al prossimo vuoto (dopo pochi minuti). Qualcuno ha riscontrato un problema analogo? Purtroppo non ho nessun meccanico qui in zona, vorrei metterci le mani ma non so se smontare il carburatore o acquistare una nuova pompa benzina. Grazie in anticipo
Batteria a litio problemi con Ducati Monster S4RSDMC - Ducati Monster Clubproblemi9/17/2019 5:23 PM
I Vanzina, Christian De Sica, Massimo Boldi, Jerry CalàAnkie & Friends - L&#...pompa10/14/2019 8:11 PM by anklelock89
Problemi ricezione Mediaset Digitale Terrestre - SKY ...problemi9/19/2019 3:22 PM by MirkoB
6/15/2019 8:18 AM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 8,975
Post: 1,361
Location: TERLIZZI
Age: 63
Gender: Male
Quaddista
Estremo
Re:
Andrea Bussolari, 14/06/2019 16.11:

Ciao, sono possessore di uno sportsman 500HO del 2006
Ultimante ho problemi col carburatore (penso), durante la marcia il motore ha dei vuoti e sono costretto a rilasciare l'acceleratore pena lo spegnimento. In questa "fase" il motore tiene solo il minino, appena si tocca l'acceleratore si spegne. Invece lasciandolo al minimo, dopo 5 / 10 secondi, riparte come se nulla fosse fino al prossimo vuoto (dopo pochi minuti). Qualcuno ha riscontrato un problema analogo? Purtroppo non ho nessun meccanico qui in zona, vorrei metterci le mani ma non so se smontare il carburatore o acquistare una nuova pompa benzina. Grazie in anticipo




ma si tratta di carburatore o di corpo farfallato?

altrimenti non si capisce il senso della pompa.

in ogni caso, non saprei aiutarti dal punto di vista tecnico.

ma un suggerimento quello si.

prova a svitare leggermente il tappo sebatoio in modo da permettere all'aria di entrare leberamente e vedi se il fenomeno continua.

nel caso non si presentasse più, allora potrebbe essere da pulite il sistema tappo.

se invece il problema persiste, allora non saprei esserti di aiuto e magari (affidandosi alla buona sorte) qualcuno potrebbe risponderti.

oramai il forum è rimasto poco piu che un proforma.

ciaooooooooooooooooooooooo
[Edited by SAMIR56 6/15/2019 8:21 AM]
6/15/2019 11:27 PM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 1
Post: 1
Gender: Male
Quaddista
Novellino
grazie per la risposta, non avevo pensato al tappo.
Il quad è a carburatori.
Sai se per caso il forum si è spostato su facebook?

6/15/2019 11:30 PM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 2
Post: 2
Gender: Male
Quaddista
Novellino
AGGIORNAMENTO: oggi ho bypassato la pompa della benzina, riempito il serbatoio al massimo e messo in moto. Problema non risolto ma comportamento abbastanza diverso. Soltanto 2 cali di potenza in 15 minuti di prove.Bene ai medi regimi, invece agli alti si percepiva un problema di alimentazione.
6/16/2019 9:55 PM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 2,671
Post: 1,864
Location: PAVIA
Age: 36
Gender: Male
Quad Navetta Capo
Estremo
ciao andrea, il lavoro che ti consiglio di fare è il seguente prima di ordianare qualcosa:
smonta carburatore (dovresti montare un vecchio MIKUNI da 40, piuttosto semplice come modello non dovresti avere grossi problemi)
la pompa della benzina magari è sporca: smontala e delicatamente pulisci la membrana , mi raccomando NON soffiare con aria perche' la rovini o peggio la rompi! ti consiglierei anche gia' che sei dietro a dare una bella pulizia al serbatoio e a cambiare il filtrino della benzina (dovrebbe essere di plastica bianco e rosso) che di solito non viene mai cambiato!se fatto questo il problema persiste ... ne riparliamo!
ciao e buon lavoro
;-)
Teto
Ligier Be Four 180
Can Am DS 450
Polaris Traiboss 330
Polaris Scrambler 500 4x4
Honda Rincon TRX 650
CF Moto ZForce 800
Ninebot Minipro l'era elettrica è iniziata
da OFF ROAD a OFF SHORE!
6/17/2019 8:28 AM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 8,977
Post: 1,362
Location: TERLIZZI
Age: 63
Gender: Male
Quaddista
Estremo
Re:
Andrea Bussolari, 15/06/2019 23.27:

grazie per la risposta, non avevo pensato al tappo.
Il quad è a carburatori.
Sai se per caso il forum si è spostato su facebook?





no!
nessuno spostamente, ma semplice lunga e penosa agonia.

su FB ci sono altri gruppi che niente hanno a vedere con il forum.

uno di questi è "il mecatino del quad", abbastanza attivo.

per il resto, probabilmente il tuo problema è dovuto allo sporco, prova a pulire come ti è stato suggerito.

ciaoooooooooooooooooooooo
6/17/2019 2:24 PM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 3
Post: 3
Gender: Male
Quaddista
Novellino
purosangueOFFROAD, 16/06/2019 21.55:

ciao andrea, il lavoro che ti consiglio di fare è il seguente prima di ordianare qualcosa:
smonta carburatore (dovresti montare un vecchio MIKUNI da 40, piuttosto semplice come modello non dovresti avere grossi problemi)
la pompa della benzina magari è sporca: smontala e delicatamente pulisci la membrana , mi raccomando NON soffiare con aria perche' la rovini o peggio la rompi! ti consiglierei anche gia' che sei dietro a dare una bella pulizia al serbatoio e a cambiare il filtrino della benzina (dovrebbe essere di plastica bianco e rosso) che di solito non viene mai cambiato!se fatto questo il problema persiste ... ne riparliamo!
ciao e buon lavoro
;-)



Ciao, grazie per le info.
Ho Provato ad aprire la pompa, in totale sono 3 corpi in alluminio:
-nello lo stadio dove c'è l'ingresso "P" c'è una membrana trasparente che mi sembra in buono stato.
-lo stadio opposto non ha membrane, solo un po' di incrostazione.
-lo stadio centrale, si presenta da una parte con 2 valvole direzionali (che sembramo pulite) dall'altra una membrana nera che chiude tutta la sezione. Questa membrana sembra incollata al perimetro dello stadio centrale, mi consigli di staccarla per verificare l'interno? ho paura di romperla.



6/20/2019 11:54 PM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 2,674
Post: 1,865
Location: PAVIA
Age: 36
Gender: Male
Quad Navetta Capo
Estremo
il problema è che se forzi si rompono ... pulisci il tutto senza forzare troppo, se riesci altrimenti poi sei certo di doverla cambiare...
cambia cmq il filtro
Teto
Ligier Be Four 180
Can Am DS 450
Polaris Traiboss 330
Polaris Scrambler 500 4x4
Honda Rincon TRX 650
CF Moto ZForce 800
Ninebot Minipro l'era elettrica è iniziata
da OFF ROAD a OFF SHORE!
Vote:
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.0.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 4:28 AM. : Printable | Mobile
Copyright © 2000-2019 FFZ srl - www.freeforumzone.com
 Il portale dei Quad Atv - quaddisti.it  Forum Generali di Quad ATV  Forum ATV Quad Tecnica  Forum Utenti  Quad Atv Italiani e percorsi quad atv