ATV Quad Tecnica Forums generali TecnicaQuad E Side by Side UTV e Monocicli
printprintFacebook
 Il portale dei Quad Atv - quaddisti.it  Forum Generali di Quad ATV  Forum ATV Quad Tecnica  Forum Utenti  Quad Atv Italiani e percorsi quad atv

Nuova sezione Monocicli elettrici self balance attivata, il futuro ha inizio !
New Thread
Reply
 
Previous page | 1 | Next page
Facebook  

Possibile regolatore rotto access?

Last Update: 1/31/2017 10:07 AM
Author
Vote | Print | Email Notification    
10/24/2016 8:23 PM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 2
Post: 1
Location: MILANO
Age: 23
Gender: Male
Quaddista
Novellino
Possibile regolatore rotto access?
Buonasera a tutti.
Sono possessore di un access sp 300 e sto avendo dei problemi con la batteria.
Vi spiego meglio, qualche giorno fa, mentre facevo il mio solito giro, mi è morto il quad.
Quadro morto, corrente 0.
Torno a casa e provo a mettere sotto carica la batteria. Risultato? Il caricatore nemmeno segnava che la batteria fosse collegata.. quindi, ciao ciao batteria. (Preciso che nel momento, si sono bruciate le due frecce posteriori e faro stop).
Tirandola breve, cambio la batteria e misuro i valori.
Batteria collegata con quad spento 13/13.5
Batteria collegata quad accesso 14.5/15
Batteria collegata, quad accesso e accelerando (3000 giri) 16.5 con picco massimo di 17.
La batteria è nuova, utilizzata soltanto per fare questo test.
Adesso mi chiedo, è normale? Ho qualche massa nel circuito elettrico oppure il mio regolatore mi ha abbandonato? [SM=g27816]
Batteria 12v - 10 Ah.
Grazie in anticipo per le eventuali risposte [SM=g27811]
La Bibbia è stata manipolata?Testimoni di Geova Online...67 pt.10/14/2019 9:53 PM by (SimonLeBon)
Monza Vs Albinoleffeblog191230 pt.10/14/2019 6:42 PM by Monza72
QVC - Presentatrici e ModelleTELEGIORNALISTE FANS FORU...23 pt.10/14/2019 6:42 PM by Sir_Anthony
10/25/2016 12:03 AM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 923
Post: 684
Location: PAVIA
Age: 36
Gender: Male
Quad Navetta Capo
Capo
Quando il regolatore- centralina rettangolare in alluminio alettata si rompe di solito carica e arriva anche a 20 volt e la batteria si fonde in poco tempo..
Invece se salta l'aternatore il quad smette di produrre carica x la batteria quando ha finito la batteria si spegne ma senza danni ..
Probabilmente il regolatore è partito... questa potrebbe essere una idea...
Teto
Ligier Be Four 180
Can Am DS 450
Polaris Traiboss 330
Polaris Scrambler 500 4x4
Honda Rincon TRX 650
CF Moto ZForce 800
Ninebot Minipro l'era elettrica è iniziata
da OFF ROAD a OFF SHORE!
10/25/2016 5:28 AM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 2
Post: 1
Location: MILANO
Age: 23
Gender: Male
Quaddista
Novellino
Ciao purosangue, grazie mille per la tua opinione.
Ripeterò all'infinito che la mia esperienza a riguardo non è a livelli elevati, diciamo che me la cavo con le cose basilari.. non per questo sto chiedendo a voi che sicuramente sapete qualcosa in più di me [SM=g27811]
Resta il fatto che lalternatore lo escluderei, siccome di corrente ne manda e a parere mio anche abbastanza..
Che io sappia, il voltaggio non deve superare i 15, ma nello stesso momento penso che se la batteria mi segna già 13/13.5 a quad spento, mi sembra "quasi normale" che arrivi sui 16..
Però ripeto, non per questo chiedo a voi per sapere se il mio raddrizzatore è andato oppure è semplicemente la batteria poco potente oppure è tutta una paranoia mentale mia [SM=g27816] [SM=g27816]
Grazie ancora per la risposta ed eventuali risposte future [SM=g27811]
10/25/2016 6:40 AM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 23
Post: 21
Location: UMBERTIDE
Age: 37
Gender: Male
Quaddista
senza pretese
Se vuoi stare tranquillo,Prova a tenerlo un po' acceso,puoi fare anche un breve giro,poi ricontrolli se la batteria ha caricato troppo,
se carica troppo potresti avvertire anche un po' di odore del acido della batteria che "bolle"
10/25/2016 9:13 AM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 3
Post: 2
Location: MILANO
Age: 23
Gender: Male
Quaddista
Novellino
Ciao grazie per la risposta, ho provato a fare anche quello, e i volt rimangono sempre sui 13/13.5 con batteria collegata e quad spento. [SM=g27818]
10/25/2016 11:08 AM
 
Quote
 
Email
 
User Profile

ONLINE
Post: 20,964
Post: 10,490
Location: MILANO
Age: 52
Gender: Male
Quad Assistenza e Salvataggio
World Champion
Re:
Eskwyre, 10/25/2016 9:13 AM:

Ciao grazie per la risposta, ho provato a fare anche quello, e i volt rimangono sempre sui 13/13.5 con batteria collegata e quad spento. [SM=g27818]




ragazzi .. con la batteria a 13,5 ... il raddrizzatore non deve neanch arrivare a 14 ....... se e' a 16 .. raddrizzatore andato ! ;_0

se devi comprare il pezzo, chiamami pure a o scrivimi a quaddisti.it@gmail.com .... raddrizzatore disponibile, ;-)

ilFero - quaddisti.it@gmail.com - cell: 392.8305881
Fondatore di Quaddisti.it
Istruttore Nazionale Quad
DdG, DdM e GdM auto, moto e quad
DT Squadra Corse Quaddisti.it
Campione Italiano FMI, UISP, CSEN, AICS e ASI
Grande forchetta e degustatore di vini
Guru modus vivendi "quad enogastronomico for life"

10/25/2016 12:25 PM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 4
Post: 3
Location: MILANO
Age: 23
Gender: Male
Quaddista
Novellino
Grazie fero per la tua risposta.
Immaginavo fosse il regolatore rotto.. l'unica cosa che non mi torna è il fatto che mi segna una tensione di 13/13.5 con quad spento, quadro spento e batteria collegata..
poi scusate la mia ignoranza, ma il regolatore non dovrebbe funzionare con impianto accesso?
E nel caso, quanto verrebbe il pezzo?
Vi ringrazio per la vostra disponibilità ragazzi [SM=g27811] [SM=g27811]
10/25/2016 1:37 PM
 
Quote
 
Email
 
User Profile

ONLINE
Post: 20,973
Post: 10,493
Location: MILANO
Age: 52
Gender: Male
Quad Assistenza e Salvataggio
World Champion
Re:
Eskwyre, 10/25/2016 12:25 PM:

Grazie fero per la tua risposta.
Immaginavo fosse il regolatore rotto.. l'unica cosa che non mi torna è il fatto che mi segna una tensione di 13/13.5 con quad spento, quadro spento e batteria collegata..
poi scusate la mia ignoranza, ma il regolatore non dovrebbe funzionare con impianto accesso?
E nel caso, quanto verrebbe il pezzo?
Vi ringrazio per la vostra disponibilità ragazzi [SM=g27811] [SM=g27811]



la tensione di 13,5 e'semplicemente la batteria carica !!! ;-) .. le batterie di adesso sono sempre sui 13 .... 13,5 ... ;_)

[Edited by ilfero 10/25/2016 1:37 PM]

ilFero - quaddisti.it@gmail.com - cell: 392.8305881
Fondatore di Quaddisti.it
Istruttore Nazionale Quad
DdG, DdM e GdM auto, moto e quad
DT Squadra Corse Quaddisti.it
Campione Italiano FMI, UISP, CSEN, AICS e ASI
Grande forchetta e degustatore di vini
Guru modus vivendi "quad enogastronomico for life"

10/25/2016 2:21 PM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 5
Post: 4
Location: MILANO
Age: 23
Gender: Male
Quaddista
Novellino
Re: Re:
ilfero, 25/10/2016 13.37:

Eskwyre, 10/25/2016 12:25 PM:

Grazie fero per la tua risposta.
Immaginavo fosse il regolatore rotto.. l'unica cosa che non mi torna è il fatto che mi segna una tensione di 13/13.5 con quad spento, quadro spento e batteria collegata..
poi scusate la mia ignoranza, ma il regolatore non dovrebbe funzionare con impianto accesso?
E nel caso, quanto verrebbe il pezzo?
Vi ringrazio per la vostra disponibilità ragazzi [SM=g27811] [SM=g27811]



la tensione di 13,5 e'semplicemente la batteria carica !!! ;-) .. le batterie di adesso sono sempre sui 13 .... 13,5 ... ;_)



Ma allora scusami, se sta a 13/13.5, è impossibile che da quad acceso e in accelerazione stia a 14, no?
A quanto dovrebbe stare più o meno? Perché io ho come esempio quello della macchina che normalmente sta sui 14 in accelerazione.. però, quello della macchina parte da 12.5 circa
Alla fine penso che anche la mia batteria sale di 2 volts, l'unica differenza è che arriva a 16/16.5 (in accellerazione) anche perché se parte da 13.5, è impossibile che stia su 14 nel momento dell'accelerazione, no?
Non voglio fare il saputello e tanto meno contraddire qualcuno, i miei sono soltanto dubbi [SM=g27811]
10/26/2016 9:36 AM
 
Quote
 
Email
 
User Profile

ONLINE
Post: 20,974
Post: 10,494
Location: MILANO
Age: 52
Gender: Male
Quad Assistenza e Salvataggio
World Champion
Re: Re: Re:
Eskwyre, 10/25/2016 2:21 PM:


Ma allora scusami, se sta a 13/13.5, è impossibile che da quad acceso e in accelerazione stia a 14, no?
A quanto dovrebbe stare più o meno? Perché io ho come esempio quello della macchina che normalmente sta sui 14 in accelerazione.. però, quello della macchina parte da 12.5 circa
Alla fine penso che anche la mia batteria sale di 2 volts, l'unica differenza è che arriva a 16/16.5 (in accellerazione) anche perché se parte da 13.5, è impossibile che stia su 14 nel momento dell'accelerazione, no?
Non voglio fare il saputello e tanto meno contraddire qualcuno, i miei sono soltanto dubbi [SM=g27811]



Caro quando salta il raddrizzatore ... fa' tutto a modo "strano".... usalo 20 minuti e controlla temperatura batteria .. se scalda di brutto avrai la controprova pratica ! ;-)

ilFero - quaddisti.it@gmail.com - cell: 392.8305881
Fondatore di Quaddisti.it
Istruttore Nazionale Quad
DdG, DdM e GdM auto, moto e quad
DT Squadra Corse Quaddisti.it
Campione Italiano FMI, UISP, CSEN, AICS e ASI
Grande forchetta e degustatore di vini
Guru modus vivendi "quad enogastronomico for life"

1/24/2017 10:58 PM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 9
Post: 8
Location: MILANO
Age: 23
Gender: Male
Quaddista
Novellino
Buonasera a tutti, finalmente dopo un po' di tempo, ho sistemato il problema, tra impegni, lavoro e il freddo ho rimandato un po' le cose [SM=g27819]
Ora avendo risolto il problema voglio scrivere questo post di chiusura per coloro che magari hanno o avranno (spero per voi di no) il mio stesso problema.
Alla fine, come detto da utenti molto più esperti di me a riguardo, era il regolatore di tensione. (Posizionato sotto il parafango destro)
Cambiato quello, è ritornato a funzionare come un orologio svizzero.
Grazie a tutti coloro che mi hanno dato una mano a risolvere il problema ;)
1/26/2017 12:05 AM
 
Quote
 
Email
 
User Profile

OFFLINE
Post: 1,224
Post: 895
Location: PAVIA
Age: 36
Gender: Male
Quad Navetta Capo
Capo
Ci avevo azzeccato;-)
Bene grazie per aver condiviso la tua esperienza con noi
A presto
;-)
Teto
Ligier Be Four 180
Can Am DS 450
Polaris Traiboss 330
Polaris Scrambler 500 4x4
Honda Rincon TRX 650
CF Moto ZForce 800
Ninebot Minipro l'era elettrica è iniziata
da OFF ROAD a OFF SHORE!
1/31/2017 10:07 AM
 
Quote
 
Email
 
User Profile

ONLINE
Post: 21,404
Post: 10,832
Location: MILANO
Age: 52
Gender: Male
Quad Assistenza e Salvataggio
World Champion
Re:
Eskwyre, 1/24/2017 10:58 PM:

Buonasera a tutti, finalmente dopo un po' di tempo, ho sistemato il problema, tra impegni, lavoro e il freddo ho rimandato un po' le cose [SM=g27819]
Ora avendo risolto il problema voglio scrivere questo post di chiusura per coloro che magari hanno o avranno (spero per voi di no) il mio stesso problema.
Alla fine, come detto da utenti molto più esperti di me a riguardo, era il regolatore di tensione. (Posizionato sotto il parafango destro)
Cambiato quello, è ritornato a funzionare come un orologio svizzero.
Grazie a tutti coloro che mi hanno dato una mano a risolvere il problema ;)



Anche questa risolta ! ;-) a adesso ... gassssssssssssssssss !!!!

ilFero - quaddisti.it@gmail.com - cell: 392.8305881
Fondatore di Quaddisti.it
Istruttore Nazionale Quad
DdG, DdM e GdM auto, moto e quad
DT Squadra Corse Quaddisti.it
Campione Italiano FMI, UISP, CSEN, AICS e ASI
Grande forchetta e degustatore di vini
Guru modus vivendi "quad enogastronomico for life"

Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
Reply

Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.0.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 4:23 AM. : Printable | Mobile
Copyright © 2000-2019 FFZ srl - www.freeforumzone.com
 Il portale dei Quad Atv - quaddisti.it  Forum Generali di Quad ATV  Forum ATV Quad Tecnica  Forum Utenti  Quad Atv Italiani e percorsi quad atv