New Thread
Reply
 
Print | Email Notification    
Author

problema con il forum

Last Update: 10/27/2004 2:30 PM
OFFLINE
Post: 101
Senior
10/26/2004 10:50 AM
 
Modify
 
Delete
 
Quote

da un po di tempo quando accedo a vostro forum mi dice impossibile visualizzare la pagina... poi mi viene scritto pagina non trovata.. e devo sempre fare aggiorna. ogni volta ke cambio pag mi compare sempre questo problema ke faccio???
OFFLINE
Post: 51
Location: VERONA
Junior
10/27/2004 9:45 AM
 
Modify
 
Delete
 
Quote

Magari non c'entra nulla...
... ma hai provato anche con altri browser? Immagino (ma solo come dato statistico) che tu usi Explorer, magari prova con altri, tipo Mozilla Firefox, Opera, Netscape...
Se il problema si ripresenta allora non saprei.


[SM=x203614]

Buona 206 a tutti
OFFLINE
Post: 159
Location: TORINO
Senior
10/27/2004 1:58 PM
 
Modify
 
Delete
 
Quote

anche io
Lo fa anche a me lo scherzo di cui sopra...[SM=x203602]
Specialmente quando scrivo un post troppo lungo, forse è un problema di timeout?! Alle volte scrivo per mezz'ora e poi faccio invio per vedere apparire la pagine di errore, alle volte torno semplicemente indietro e ritrovo la pagina con il testo scritto. ma alle volte... haiaiaiaiaiiiii!!!
FRANCESCONE AIUTACI TUUUUUU!
Cattivo io?Noooo...
OFFLINE
Post: 159
Location: TORINO
Senior
10/27/2004 2:00 PM
 
Modify
 
Delete
 
Quote

anche io
Lo fa anche a me lo scherzo di cui sopra...[SM=x203602]
Specialmente quando scrivo un post troppo lungo, forse è un problema di timeout?! Alle volte scrivo per mezz'ora e poi faccio invio per vedere apparire la pagine di errore, alle volte torno semplicemente indietro e ritrovo la pagina con il testo scritto. ma alle volte... haiaiaiaiaiiiii!!!
FRANCESCONE AIUTACI TUUUUUU!

Per esempio anche per scrivere questo messaggio mi è apparsa la paginetta con su scritto:

La pagina richiesta non è disponibile in questo istante.
E' possibile che ci siano dei problemi interni al server dovuti ad aggiornamento del sistema oppure si sta tentando di visualizzare una pagina con un contenuto errato di parametri.
Possibili soluzioni :

Se l'indirizzo della pagina è stato digitato nella barra degli indirizzi, verificare che l'indirizzo sia corretto.
Fare clic su Indietro e riprovare specificando un collegamento diverso, o provare a reinviare il modulo.

Se il problema persiste segnalarlo al personale tecnico, specifiando le condizioni che hanno causato l'errore.

Cattivo io?Noooo...
OFFLINE
Post: 52
Location: VERONA
Junior
10/27/2004 2:30 PM
 
Modify
 
Delete
 
Quote

Re: anche io

Scritto da: exogear 27/10/2004 13.58
Lo fa anche a me lo scherzo di cui sopra...[SM=x203602]
Specialmente quando scrivo un post troppo lungo, forse è un problema di timeout?! Alle volte scrivo per mezz'ora e poi faccio invio per vedere apparire la pagine di errore, alle volte torno semplicemente indietro e ritrovo la pagina con il testo scritto. ma alle volte... haiaiaiaiaiiiii!!!
FRANCESCONE AIUTACI TUUUUUU!



Sicuramente se scrivi per mezzora il problema e' dovuto a timeout, dopo un certo tempo la sessione cade...
Anche a me e' capitato, ma il testo scritto l'ho sempre recuperato con il tasto "Indietro". Io insisto un pochino per la prova con almeno un altro browser (io uso Mozilla Firefox), almeno si puo' capire se il "problema" e' al lato nostro o al lato server. C'e' da dire anche che FFZ, almeno mi pare, e' un sito molto frequentato, magari capitando in momenti di forte congestione la richiesta viene semplicemente scartata.

[SM=x203614]

Buona 206 a tutti
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
Reply

Feed | Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.6.1] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 9:03 PM. : Printable | Mobile
Copyright © 2000-2024 FFZ srl - www.freeforumzone.com