Previous page | 1 2 | Next page
Print | Email Notification    
Author

Non riesco a farla partire!!!!!

Last Update: 7/12/2021 4:48 PM
OFFLINE
Post: 30
Post: 30
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
6/1/2021 3:28 PM
 
Modify
 
Delete
 
Quote

Buon pomeriggio a tutti, sono stato un pò assente nel forum ma tra pandemia e prole non mi è stato facile, ora con l'inizio della stagione cercavo di mettere in linea il domi ma già ho una amara sorpresa....NON PARTE!!!!
Spiego meglio la situazione, prima di chiudere la moto ero passato in officina per una piccola perdita d'olio dal blocco motore....c'erano delle viti allentate, le ha strette e sono tornato a casa con l'intento di portare la moto in officina il giorno dopo per verificare meglio la perdita d'olio e controllarmi il carburatore...il giorno dopo non ne voleva saper ragione di accendersi...ho provato anche in discesa ma niente, poi ha scoppiettato in un ultimo tentativo e stop!!! Ho letto in giro che forse potrebbe essere la centralina che potrebbe piantarsi di botto....vi è mai capitato? Conviene prenderne una nuova?

Grazie in anticipo a che potrà dedicarmi qualche minuto.

Saluti
OFFLINE
Post: 1,048
Post: 1,020
Registered in: 10/26/2004
Location: TERRACINA
Age: 52
Gender: Male
Mastro Dominatore
6/1/2021 3:37 PM
 
Modify
 
Delete
 
Quote

Se aggiungi qualche dettaglio tipo di che anno è la moto, km percorsi, ultimo tagliando o interventi fatti di recente, potrebbe aiutarci a individuare il problema..
Una volta lo fece anche la mia.. Spenta la sera pronta per un domy raduno, la mattina dopo non voleva saperne di partire.. Era la candela!
Controlla bene anche il cavo elettrico e pipetta se sono in buone condizioni e non scaricano a massa..
Lamps
OFFLINE
Post: 30
Post: 30
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
6/1/2021 3:52 PM
 
Modify
 
Delete
 
Quote

Ciao Mr Wood,

bella domanda!!! Allora km quasi 50.000 ultimo tagliando luglio 2020 poi a settembre è successo che non partiva e la chiusa per l'inverno, per il resto avevo camminato tranquillamente!! Onestamente non ho controllato la candela...pensavo subito alla centralina, stasera controllo la pippetta e la candela...se volessi comprarla che candela monta?

Grazie grazie
OFFLINE
Post: 1,011
Post: 1,011
Registered in: 5/21/2014
Location: TORINO
Age: 65
Gender: Male
Mastro Dominatore
6/1/2021 4:01 PM
 
Modify
 
Delete
 
Quote

Se è una seconda serie controlla anche il sensore del cavalletto aperto, qualche volta disturba la messa in moto,non si sa mai! [SM=g28002] [SM=g27987]
OFFLINE
Post: 31
Post: 31
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
6/1/2021 4:18 PM
 
Modify
 
Delete
 
Quote

@MATTEO.55 quello pure fa i capricci, dopo verifico, grazie
OFFLINE
Post: 4,307
Post: 4,249
Registered in: 5/1/2010
Location: GROTTAGLIE
Age: 56
Gender: Male
Eccelso
6/1/2021 4:28 PM
 
Modify
 
Delete
 
Quote

ma alla fine che serie di domy e ? [SM=x653551]


OFFLINE
Post: 32
Post: 32
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
6/1/2021 4:39 PM
 
Modify
 
Delete
 
Quote

@franktmaxgs ah si scusa mi ero dimenticato, è del 1998 NX650X
OFFLINE
Post: 4,308
Post: 4,250
Registered in: 5/1/2010
Location: GROTTAGLIE
Age: 56
Gender: Male
Eccelso
6/1/2021 5:51 PM
 
Modify
 
Delete
 
Quote

Re:
NicBar80, 01/06/2021 16:39:

@franktmaxgs ah si scusa mi ero dimenticato, è del 1998 NX650X




ok quindi e una terza serie fai come ha detto Matteo devi provare a metterla in moto sempre con il cavalletto chiuso, altrimenti potrebbe essere la centralina
comunque la candela cambiala [SM=x653561]


OFFLINE
Post: 33
Post: 33
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
6/1/2021 5:55 PM
 
Modify
 
Delete
 
Quote

@franktmaxgs ok, grazie. in settimana compro la candela e provo ad accenderla.
OFFLINE
Post: 989
Post: 989
Registered in: 5/8/2007
Location: SONDRIO
Age: 48
Gender: Male
Dominatore esperto
6/1/2021 6:03 PM
 
Modify
 
Delete
 
Quote


Potrebbe non essere la centralina ma un problema di alimentazione: non ho capito però per quanto tempo hai lasciato ferma la moto. Se è passato molto tempo potrebbe essersi seccata la vaschetta del carburatore.
La benzina c'è in quantità corretta? ...hai provato a mettere in moto con il rubinetto in posizione di riserva?
Come diceva qualcuno: prova ad avviarla con il cavalletto in posizione alzata...
OFFLINE
Post: 34
Post: 34
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
6/4/2021 11:11 AM
 
Modify
 
Delete
 
Quote

@el.bandidox Buongiorno a tutti, vi do aggiornamenti sul problema:
ho provato a metterla in moto con il cavalletto alzato ma niente, (non partita dalla sera alla mattina mi sembra strano che si sia seccata la vaschetta del carburatore) fusibili buoni ma per sicurezza rimessi nuovi, pippetta in ordine non ci sono fili messi male o staccati, candela messa nuova ma niente!! Ieri ho fatto un ordine su Ebay di vari oggetti e dato che mi trovavo ho investito su una centralina nuova (probabilmente avete ragione che non sarà la centralina ma ho voluto fare un ultimo tentativo) se non parte mi rassegno ae chiamo il meccanico (e saluto almeno 300 euro) non so i vostri ma il mio sembra un chirurgo (come tariffario), se non parte nemmeno con lui farò l'ultimo investimento pari a 1,653 euro. Grazie ancora a tutti per la vostra collaborazione, saluti Nicola
OFFLINE
Post: 4,311
Post: 4,253
Registered in: 5/1/2010
Location: GROTTAGLIE
Age: 56
Gender: Male
Eccelso
6/4/2021 12:48 PM
 
Modify
 
Delete
 
Quote

Nic allora aspettiamo tue notizie per sapere se il meccanico e riuscito a farla partire
senza spendere una fortuna


OFFLINE
Post: 991
Post: 991
Registered in: 5/8/2007
Location: SONDRIO
Age: 48
Gender: Male
Dominatore esperto
6/4/2021 1:42 PM
 
Modify
 
Delete
 
Quote

...certo, se è passata solamente una nottata sicuramente non è seccata la vaschetta (scusa ma non l'avevo capito).
Hai già provato a staccare e riattaccare tutti i vari connettori posti sul lato dx del telaio sotto al tappo dell'olio?
Stacca e riattacca anche la centralina vecchia, magari ha i contatti un po' ossidati.
L'ultima cosa che mi viene in mente è il pulsante di massa (RUN-STOP) sul blocchetto destro del manubrio che non fà il suo dovere.
Ma il motorino di avviamento gira bene o non dà segni di vita?

...mumble mumble... il problema si infittisce...

P.S. verifica che sul collettore tra motore e carburatore non ci siano crepe evidenti.
OFFLINE
Post: 35
Post: 35
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
6/4/2021 5:35 PM
 
Modify
 
Delete
 
Quote

@el.bandidox I connettori li avevo controllati e puliti (ma solo da polvere) la centralina staccata e riattaccata ed i contatti erano perfetti, nessuna ossidazione, la stessa penso sia originale (shindenghen) il Run e Stop lo pulito con lo spray per contatti elettronici, chiuso/riaperto/chiuso ma niente!!! il motore gira, la batteria è carica ma non parte, prossima settimana arriva la centralina, se non va chiamo il primario (sempre riferito alla tariffa)!!!
Perdonate se vi stresso ma io nasco Vespista e la mia piccolina del 1984 è partita dopo 6 mesi al secondo colpo..... :-)
OFFLINE
Post: 4,312
Post: 4,254
Registered in: 5/1/2010
Location: GROTTAGLIE
Age: 56
Gender: Male
Eccelso
6/7/2021 8:25 AM
 
Modify
 
Delete
 
Quote

Re:

Perdonate se vi stresso ma io nasco Vespista e la mia piccolina del 1984 è partita dopo 6 mesi al secondo colpo..... :-)




ciao nic quindi se la tua vespa e del 1984 dovrebbe essere una arcobaleno vero !


OFFLINE
Post: 36
Post: 36
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
6/7/2021 9:49 AM
 
Modify
 
Delete
 
Quote

arcobaleno amaranto 125 :-)
OFFLINE
Post: 4,313
Post: 4,255
Registered in: 5/1/2010
Location: GROTTAGLIE
Age: 56
Gender: Male
Eccelso
6/7/2021 12:08 PM
 
Modify
 
Delete
 
Quote

Re:
NicBar80, 07/06/2021 09:49:

arcobaleno amaranto 125 :-)




la mia e una px125e fine 1982 celeste metallizzato


OFFLINE
Post: 1
Post: 1
Registered in: 12/25/2015
Gender: Male
Cinquantino
7/1/2021 7:26 AM
 
Modify
 
Delete
 
Quote

Alla fine poi sei riuscito?
Era la centralina?

Perché potrebbe essere stata anche la membrana del carburatore, è successo a un mio amico, rientrati a Milano da un giro nel pavese, prima di spegnerlo in box, aveva fatto un paio di borbottii, tipo scoppi in rilascio (quasi come capita se resti a secco e non giri subito il rubinetto su riserva) ma il motore era rimasto acceso, poi la mattina dopo, morto! Non ne voleva sapere di partire.
Se ti si crepa anche solo un pochino, magari va lo stesso, però poi di botto rischi di rimanere a piedi...
Però mi pare che il Domi fosse un '89/90 come il mio.
OFFLINE
Post: 4,344
Post: 4,286
Registered in: 5/1/2010
Location: GROTTAGLIE
Age: 56
Gender: Male
Eccelso
7/1/2021 8:55 AM
 
Modify
 
Delete
 
Quote

Re:
Marco-Dominator, 01/07/2021 07:26:

Alla fine poi sei riuscito?
Era la centralina?

Perché potrebbe essere stata anche la membrana del carburatore, è successo a un mio amico, rientrati a Milano da un giro nel pavese, prima di spegnerlo in box, aveva fatto un paio di borbottii, tipo scoppi in rilascio (quasi come capita se resti a secco e non giri subito il rubinetto su riserva) ma il motore era rimasto acceso, poi la mattina dopo, morto! Non ne voleva sapere di partire.
Se ti si crepa anche solo un pochino, magari va lo stesso, però poi di botto rischi di rimanere a piedi...
Però mi pare che il Domi fosse un '89/90 come il mio.




marco in questo caso potrebbe essere qualsiasi cosa anche il sensore del pick up [SM=x653551] certo e un mistero
poi l'amico non ci ha fatto sapere più niente


OFFLINE
Post: 37
Post: 37
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
7/2/2021 3:17 PM
 
Modify
 
Delete
 
Quote

@franktmaxgs Buon pomeriggio a tutti....so di non essere molto assiduo sui social ma la mia piccolina (intendo figlia) quando a casa non mi lascia un secondo, anche per questo non sono riuscito ad effettuare prove concrete, ora vi aggiorno:
ho comprato centralina su ebay, 60 euro, montata e niente, ora una cosa che in effetti ho tralasciato (su consiglio del meccanico) staccare la pippetta, svitare la parte in plastica, avvicinare al telaio il filo e far girare due secondi l'accensione per vedere se passa corrente, lo farò stasera se riesco a rientrare presto e vi aggiorno!!! Grazie a tutti per i vostri consigli, in effetti le variabili potrebbero essere infinite...
OFFLINE
Post: 8
Post: 8
Registered in: 5/29/2016
Age: 53
Gender: Male
Cinquantino
7/5/2021 2:08 PM
 
Modify
 
Delete
 
Quote

Re:
NicBar80, 7/2/2021 3:17 PM:

@franktmaxgs Buon pomeriggio a tutti....so di non essere molto assiduo sui social ma la mia piccolina (intendo figlia) quando a casa non mi lascia un secondo, anche per questo non sono riuscito ad effettuare prove concrete, ora vi aggiorno:
ho comprato centralina su ebay, 60 euro, montata e niente, ora una cosa che in effetti ho tralasciato (su consiglio del meccanico) staccare la pippetta, svitare la parte in plastica, avvicinare al telaio il filo e far girare due secondi l'accensione per vedere se passa corrente, lo farò stasera se riesco a rientrare presto e vi aggiorno!!! Grazie a tutti per i vostri consigli, in effetti le variabili potrebbero essere infinite...



Ciao
io ho un modello del 97 e non riuscivo ad accenderla.
Mentre provavo ad accenderla faceva delle esplosioni della marmitta ma non c'era verso di metterla in moto se non a spinta.
Ho provato a sostituire la centralina con esito negativo.
Alla fine il problema si è risolto con la sostituzione del Pick Up.
In ogni caso per accenderla tiro sempre l'aria altrimenti fa fatica.

Lorenzo


OFFLINE
Post: 38
Post: 38
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
7/5/2021 3:06 PM
 
Modify
 
Delete
 
Quote

Buon pomeriggio, la mia non parte in nessun modo.....oramai non faccio più prove, appena trovo un anima pia che ha un furgone la porta in officina (il mio meccanico non ha carrelli di trasporto), non è mia arte capire o smanettare sul domi, lo porto da lui e vi aggiorno. Ho sempre l'alternativa delle 2 euro. saluti
OFFLINE
Post: 14,017
Post: 13,783
Registered in: 3/29/2007
Location: BRINDISI
Age: 20
Gender: Male
Illustrissimo
7/5/2021 3:39 PM
 
Modify
 
Delete
 
Quote

Re:
NicBar80, 05/07/2021 15:06:

Buon pomeriggio, la mia non parte in nessun modo.....oramai non faccio più prove, appena trovo un anima pia che ha un furgone la porta in officina (il mio meccanico non ha carrelli di trasporto), non è mia arte capire o smanettare sul domi, lo porto da lui e vi aggiorno. Ho sempre l'alternativa delle 2 euro. saluti




Prova con la pipetta,dentro c'è la resistenza ed a volte si fotte.



MALE NON FARE
PAURA NON AVER
OFFLINE
Post: 39
Post: 39
Registered in: 5/12/2019
Location: LAGO
Age: 41
Gender: Male
Cinquantino
7/5/2021 3:53 PM
 
Modify
 
Delete
 
Quote

Guarda, sembra una frase fatta ma non ho umanamente il tempo di fare prove e devo essere sincero nemmeno tanta voglia, sin dall'inizio solo problemi!!! Se riesco va dal meccanico, se non riesco a settembre la trovate su subito.it....in 20 anni di vespa, scooter ed altre moto non minera mai capitata una cose del genere!!! Poi magari la porto dal meccanico e parte dopo 10 minuti...già lo so!!! Vi aggiorno.....e cmq grazie a tutti, perché un forum così tempestivo e pieno di consigli non l'avevo mai trovato...e ne ho girati!! 😊
OFFLINE
Post: 26
Post: 26
Registered in: 2/6/2019
Gender: Male
Cinquantino
7/5/2021 4:30 PM
 
Modify
 
Delete
 
Quote

Re: Re:
ilmenta, 05/07/2021 14:08:



Ciao
io ho un modello del 97 e non riuscivo ad accenderla.
Mentre provavo ad accenderla faceva delle esplosioni della marmitta ma non c'era verso di metterla in moto se non a spinta.
Ho provato a sostituire la centralina con esito negativo.
Alla fine il problema si è risolto con la sostituzione del Pick Up.
In ogni caso per accenderla tiro sempre l'aria altrimenti fa fatica.

Lorenzo





Scusa Lorenzo, ho un problema simile con un'altra moto.... dici che a spinta partiva e poi andava normalmente mentre faceva fatica a partire con il motorino di avviamento?
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 2 | Next page
recenti cerca faq regolamento   www.dominator650.it

Feed | Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.6.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 10:20 AM. : Printable | Mobile
Copyright © 2000-2021 FFZ srl - www.freeforumzone.com