NUOVA Procedura di log in
Salve a tutti, per chi non si fosse ancora adeguato al nuovo forum: PROCEDURA LOG IN DA VECCHIO FORUM
Per chi ha già provveduto ad effettuare il primo accesso: ACCEDI
Nel caso incontraste ancora difficoltà potete far uso della mail sottostante per segnalare problemi.
admin@freeforumzone.com
 
Previous page | 1 | Next page
Facebook  

Impianto elettrico: cavo cruscotto tagliato Monster s2r800

Last Update: 4/27/2020 3:57 PM
Author
Print | Email Notification    
Post: 2
Smarmittino
OFFLINE
4/24/2020 11:43 AM
 
Quote

Impianto elettrico s2r800: cavo tagliato cruscotto
a=edit&c=509&f=509&idc=9357&idd=11692495&idm=137715111&p=1[/IMG]Buongiorno a tutti! Non essendo pratico di forum ed essendo il primo Topic aperto perdonatemi se faccio qualche errore; credo comunque di essere nella sezione giusta.
Ho acquistato a gennaio una monster S2R800 usata da privato con diverse modifiche estetiche..La peggiore, della quale non mi sono accorto purtroppo, è stata l'abbassamento del cruscotto e del fanale anteriore.
Lavoro fatto da cani, storcendo, limando, forando. Lasciamo perdere.
Ho ripristinato tutto e, brutta notizia, ho trovato un cavo tagliato che parte dal cruscotto ma non capisco, anche da schema elettrico, dove vada. La moto funziona in tutto e per tutto. Sapete dirmi di che si tratta?Allego foto con cavo tagliato indicato in rosso. Grazie in anticipo!

[Edited by federicoserra 4/24/2020 11:47 AM]
Post: 10
Smarmittino
OFFLINE
4/27/2020 12:42 PM
 
Quote

Madonna, a vedere sti lavori vengono i brividi.
Quello di abbassare il faro con relativa strumentazione è un lavoro abbastanza comune, l'ho fatto anch'io, ma con criterio e rendendo il tutto reversibile. Comunque, riguardo il cavo, io ti consiglio di togliere quel nastro isolante e capire se è effettivamente collegato! E poi, con schema impianto elettrico alla mano, risali alla provenienza
Post: 2
Smarmittino
OFFLINE
4/27/2020 3:57 PM
 
Quote

Impianto elettrico s2r800: cavo tagliato cruscotto
Brividi è poco, un argomento molto doloroso da affrontare...
Posseggo al momento ancora la mia vecchia Monster che ha circa lo stesso cablaggio e in questo caso il cavo è integro e ha una sua prosecuzione ma purtroppo non capisco dove finisca. Ho tolto il nastro isolante giusto oggi e..ci capisco tanto quanto prima. Sembra che il cavo in realtà non parta dal cruscotto bensì arrivi dalla matassa di cavi per poi, attraverso un ponte, tornare indietro. A complicare il tutto c'è il fatto che i cavi cambiano colore da prima a dopo il ponte, aiuto! Allego foto perchè a spiegarmi non sono granchè.
Grazie intanto per la risposta!


Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
Manutenzione al Monster S4R (5 posts, agg.: 12/9/2018 2:30 PM)

Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 7:45 AM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com