Previous page | 1 | Next page
Facebook  

formula

Last Update: 3/26/2020 10:54 PM
Author
Print | Email Notification    
Post: 759
Registered in: 8/2/2015
Senior User
Excel 2013
OFFLINE
3/26/2020 3:46 PM
 
Modify
 
Delete
 
Quote

Re:
gga46, 26/03/2020 09:53:

Salve,

aspe Cromagno,

volevo chiederti
formula eccezionale per cosa faccio io,

fermi restando che la seconda formula agganci
e combina 2 celle, che combina le 2 celle
nella tua formula con scegli vorrei utilizzare
meglio inserire questo calcolo ma il mio quesito
vale come uno degli esempi dove poter inserire anche
sempre come esempio un conta.se se presente i
numeri che cerco e quindi trascinarle,

=SE(RADQ(SOMMA.Q.DIFF(A1;B1))>45;90-RADQ(SOMMA.Q.DIFF(A1;B1));RADQ(SOMMA.Q.DIFF(A1;B1)))

Puoi utilizzare sempre per i dati il file allegato.

Spero di essermi spiegato

Ciao



Ciao,
mi spiace ma non ho capito nulla [SM=x423023]


"Sono le persone che nessuno immagina che possano fare certe cose, quelle che fanno cose che nessuno può immaginare."
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
Ordinare una colonna di numeri (5 posts, agg.: 1/27/2016 10:59 PM)
Tabella (15 posts, agg.: 8/28/2018 3:23 PM)
formula (4 posts, agg.: 1/4/2017 8:22 PM)
formula se (3 posts, agg.: 3/22/2017 7:07 PM)
formula (3 posts, agg.: 4/11/2017 10:54 AM)
Formula (1 post, agg.: 7/4/2017 4:19 PM)
Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Tutti gli orari sono GMT+01:00. Adesso sono le 12:02 AM. : Printable | Mobile | Regolamento | Privacy
FreeForumZone [v.5.1] - Copyright © 2000-2020 FFZ srl - www.freeforumzone.com