Previous page | 1 | Next page
Facebook  

formula

Last Update: 3/26/2020 10:54 PM
Author
Print | Email Notification    
Post: 44
Registered in: 3/4/2020
Age: 73
Junior User
13
OFFLINE
3/26/2020 9:53 AM
 
Modify
 
Delete
 
Quote

Salve,

aspe Cromagno,

volevo chiederti
formula eccezionale per cosa faccio io,

fermi restando che la seconda formula agganci
e combina 2 celle, che combina le 2 celle
nella tua formula con scegli vorrei utilizzare
meglio inserire questo calcolo ma il mio quesito
vale come uno degli esempi dove poter inserire anche
sempre come esempio un conta.se se presente i
numeri che cerco e quindi trascinarle,

=SE(RADQ(SOMMA.Q.DIFF(A1;B1))>45;90-RADQ(SOMMA.Q.DIFF(A1;B1));RADQ(SOMMA.Q.DIFF(A1;B1)))

Puoi utilizzare sempre per i dati il file allegato.

Spero di essermi spiegato

Ciao
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
Formula (1 post, agg.: 7/4/2017 4:19 PM)
Formula (3 posts, agg.: 7/10/2017 10:41 AM)
formula (4 posts, agg.: 12/29/2017 5:00 PM)
Formula SE (5 posts, agg.: 1/26/2018 10:03 PM)
Formula (4 posts, agg.: 3/9/2018 3:50 PM)
formula (3 posts, agg.: 4/3/2018 4:30 PM)
Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Tutti gli orari sono GMT+01:00. Adesso sono le 11:54 PM. : Printable | Mobile | Regolamento | Privacy
FreeForumZone [v.5.1] - Copyright © 2000-2020 FFZ srl - www.freeforumzone.com