Previous page | 1 | Next page
Facebook  

formula

Last Update: 3/26/2020 10:54 PM
Author
Print | Email Notification    
Post: 757
Registered in: 8/2/2015
Senior User
Excel 2013
ONLINE
3/25/2020 1:52 PM
 
Modify
 
Delete
 
Quote

Re:
Una variante rispetto alla formula proposta prima (senza appoggi)...

@gga46
nel tuo file, in cella I7 (da copiare poi a destra ed in basso):
=INDICE($C7:$G7;SCEGLI(RIF.COLONNA(A1);1;1;1;1;2;2;2;3;3;4))&"_"&INDICE($C7:$G7;SCEGLI(RIF.COLONNA(A1);2;3;4;5;3;4;5;4;5;5))


"Sono le persone che nessuno immagina che possano fare certe cose, quelle che fanno cose che nessuno può immaginare."
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
Ordinare una colonna di numeri (5 posts, agg.: 1/27/2016 10:59 PM)
Tabella (15 posts, agg.: 8/28/2018 3:23 PM)
formula (4 posts, agg.: 1/4/2017 8:22 PM)
formula se (3 posts, agg.: 3/22/2017 7:07 PM)
formula (3 posts, agg.: 4/11/2017 10:54 AM)
Formula (1 post, agg.: 7/4/2017 4:19 PM)
Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Tutti gli orari sono GMT+01:00. Adesso sono le 11:49 AM. : Printable | Mobile | Regolamento | Privacy
FreeForumZone [v.5.1] - Copyright © 2000-2020 FFZ srl - www.freeforumzone.com