Previous page | 1 | Next page
Facebook  

formula

Last Update: 3/26/2020 10:54 PM
Author
Print | Email Notification    
Post: 756
Registered in: 8/2/2015
Senior User
Excel 2013
ONLINE
3/25/2020 1:10 PM
 
Modify
 
Delete
 
Quote

Ciao,
puoi sfruttare la tabella proposta da @Xeror64 ( [SM=g27811] ) ed in cella J6 (da copiare poi a destra ed in basso per tutta la tabella) usare la formula:
=INDICE($C6:$G6;SINISTRA(J$4;1))&"_"&INDICE($C6:$G6;DESTRA(J$4;1))
[Edited by cromagno 3/25/2020 1:11 PM]


"Sono le persone che nessuno immagina che possano fare certe cose, quelle che fanno cose che nessuno può immaginare."
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
formula (4 posts, agg.: 1/4/2017 8:22 PM)
formula se (3 posts, agg.: 3/22/2017 7:07 PM)
formula (3 posts, agg.: 4/11/2017 10:54 AM)
Formula (1 post, agg.: 7/4/2017 4:19 PM)
Formula (3 posts, agg.: 7/10/2017 10:41 AM)
formula (4 posts, agg.: 12/29/2017 5:00 PM)
Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Tutti gli orari sono GMT+01:00. Adesso sono le 11:34 AM. : Printable | Mobile | Regolamento | Privacy
FreeForumZone [v.5.1] - Copyright © 2000-2020 FFZ srl - www.freeforumzone.com