Previous page | 1 | Next page
Facebook  

AIUTO COMBINAZIONE SE/E/CERT.VERT

Last Update: 9/13/2019 10:11 AM
Author
Print | Email Notification    
Post: 2,160
Registered in: 3/21/2008
Location: LOCATE VARESINO
Age: 71
Veteran User
2007 / 13
OFFLINE
9/10/2019 11:38 PM
 
Modify
 
Delete
 
Quote

ciao

devi allungare i riferimenti alle colonne di ricerca
in F3 la seguente formula

=MATR.SOMMA.PRODOTTO(($A$2:$A$10000=F$2)*($B$2:$B$10000=$E3)*($C$2:$C$10000))

trascini in giu' e a destra

Ps nelle formule i riferimenti sono molto importanti che siano questi
normali relativi o assoluti ,, guardati help cercando le spiegazioni a questi

allego sempre il tuo file con modifiche
Ciao da locate
excel 2007 / 13
Aiuto per boxerina impauritaBOXERFORUMaiuto9/12/2019 9:26 AM by therealrico
AIUTO! PROF VILLA, MUSEOLOGIAUNIVERSITA' DEGLI STU...aiuto9/16/2019 1:13 PM by romasia1
Una cubana chiede aiuto per ritrovare sua madre... in ItaliaCuba Facileaiuto8/18/2019 9:32 AM by cocoloco
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Tutti gli orari sono GMT+01:00. Adesso sono le 12:04 PM. : Printable | Mobile | Regolamento | Privacy
FreeForumZone [v.5.0.0] - Copyright © 2000-2019 FFZ srl - www.freeforumzone.com