NUOVA Procedura di log in
Salve a tutti, per chi non si fosse ancora adeguato al nuovo forum: PROCEDURA LOG IN DA VECCHIO FORUM
Per chi ha già provveduto ad effettuare il primo accesso: ACCEDI
Nel caso incontraste ancora difficoltà potete far uso della mail sottostante per segnalare problemi.
admin@freeforumzone.com
 
Previous page | 1 | Next page
Facebook  

[Impianto Elettrico] Problema Avviamento (no check, no pompa benzina)

Last Update: 5/3/2020 11:07 PM
Author
Print | Email Notification    
Post: 3
Location: ALASSIO
Smarmittino
OFFLINE
8/12/2019 7:19 PM
 
Quote

Ciao a tutti,
Ho un problema alla mia Monster 620 Dark del 2002..
Girando il contatto riscontro i seguenti problemi:
-Non parte la pompa della benzina
-Non fa il check il cruscotto
-Si accendono fisse la spia folle e la spia dell'olio
-La spia Immobilizer non si accende e nè rimane lampeggiante (spero sia un bene)
-Premendo il bottone avviamento non succede nulla

Ho provato con del ravvivante contatti passato ovunque, ho provato a muovere il cablaggio del canotto di sterzo e a controllare i fusibili (e sono tutti intatti)

Non so più dove mettere le mani...
Post: 3,816
Location: CERRO MAGGIORE
Monsterista implume
OFFLINE
8/12/2019 10:13 PM
 
Quote

ciao...hai già provato ad accendere la moto con la 2 chiave nera? probabilmente è un problema di immobilizer

Post: 3
Location: ALASSIO
Smarmittino
OFFLINE
8/12/2019 10:58 PM
 
Quote

Purtroppo si, anche con quella rossa..
Post: 6
Smarmittino
OFFLINE
9/16/2019 1:35 PM
 
Quote

Le luci funzionano?
Post: 1
Smarmittino
OFFLINE
5/3/2020 11:07 PM
 
Quote

Ciao,
sono nuovo del forum, ho un Monster 620 Dark che sembra mostrare gli stessi sintomi.
Dopo qualche indagine credo di essere riuscito a scoprire che la causa, almeno nel mio caso, sembra essere uno dei due relè che si trovano sotto il serbatoio a lato del filtro aria. In particolare il problema sembra legato al positivo che aziona il relè.
Non avendo uno schema elettrico non riesco a capire da dove viene il positivo in questione e vorrei evitare di sbudellare il cablaggio. Qualcuno ha o sa dove reperire lo schema elettrico?
O eventualmente magari ha già avuto questo problema e sa darmi la soluzione?

Grazie.
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 2:08 AM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com