Previous page | 1 | Next page
Facebook  

Excel formattazione

Last Update: 7/20/2019 5:22 PM
Author
Print | Email Notification    
Post: 364
Registered in: 4/29/2002
Senior User
2007
OFFLINE
7/20/2019 3:05 PM
 
Modify
 
Delete
 
Quote

Ciao, chiedo cortesemente se è possibile evidenziare i numeri uguali tra due griglie di estrazioni del foglio "ruota"
la prima griglia D5:H15 la seconda in alto a dx AM5:AQ15.
Grazie infinite della vostra disponibilità
Allego foglio
Excel formattazione condizionaleformattazione8/13/2019 12:54 PM by by sal
Excel 365: stesso valore in colonna in righe diverseexcel7/30/2019 10:35 AM by Gio67.67
Apertura Userform all'avvio senza intravedere excelexcel8/1/2019 1:18 PM by alfrimpa
Post: 367
Registered in: 1/15/2016
Location: ROMA
Age: 46
Senior User
2016
OFFLINE
7/20/2019 4:49 PM
 
Modify
 
Delete
 
Quote

Buonasera
evidenzia D5:H15
FORMATTAZIONE CONDIZIONALE
NUOVA REGOLA
USA FORMULA
nella barra della formula incolla

=CONTA.SE($AM$5:$AQ$15;D5)>0

scegli il formato e dai ok

ripeti la stessa operazione evidenziando AM5:AO5

con la formula

=CONTA.SE($D$5:$H$15;AM5)>0
[Edited by DANILOFIORINI 7/20/2019 4:50 PM]
Post: 2,331
Registered in: 4/6/2013
Location: ROMA
Age: 71
Veteran User
2010
OFFLINE
7/20/2019 5:16 PM
 
Modify
 
Delete
 
Quote

ciao
un modo (ruota su ruota):

- seleziona D5:H15
- form.condiz
- formula:
=CONTA.SE($AM5:$AQ5;D5)

- seleziona AM5:AQ15
- form.condiz
- formula:
=CONTA.SE($D5:$H5;AM5)

dando ad entrambi il colore desiderato

saluti

ooppss ciao Danilo




[Edited by dodo47 7/20/2019 5:20 PM]
Domenico
Win 10 - Excel 2016
Post: 364
Registered in: 4/29/2002
Senior User
2007
OFFLINE
7/20/2019 5:22 PM
 
Modify
 
Delete
 
Quote

Grazie infinite del vostro aiuto
gentilissimi come sempre [SM=x423025] [SM=g27829] [SM=g27829]
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
Formattazione condizionale excel (9 posts, agg.: 1/21/2019 11:25 AM)
Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Tutti gli orari sono GMT+01:00. Adesso sono le 5:47 AM. : Printable | Mobile | Regolamento | Privacy
FreeForumZone [v.5.0.0] - Copyright © 2000-2019 FFZ srl - www.freeforumzone.com