New Thread
Reply
 
Previous page | 1 | Next page
Print | Email Notification    
OFFLINE
Post: 2
Registered in: 4/15/2019
Location: TARANTO

Salve a tutti come scritto sul titolo ho problemi di accensione sia a freddo che a caldo della mia seta leon II anno 2006 tdi 140 cv, a freddo non parte subito ci mette un 5/6 sec e quando si mette in moto fa fumo, a caldo si accende meglio! qualcuno mi sa aiutare dicendomi quale potrebbe essere la problematica? Grazie
4/15/2019 11:54 AM
 
Email
 
User Profile
 
Modify
 
Delete
 
Quote
OFFLINE
Post: 61,240
Registered in: 8/24/2012


Benvenuto  [SM=x53415] 

e complimenti per il mezzo !!  [SM=x53419] 

Se vuoi presentarci la tua Leona con una descrizione e delle foto lo puoi fare aprendo una discussione qui.

Per muoverti al meglio nel Forum poi,ti consiglio di leggere il Regolamento

Riguardo alla tua domanda puoi usare il tasto " Modulo di Ricerca " troverai numerose discussioni a riguardo, puoi fare le tue domande su una di quelle.

Questa discussione è solo per la presentazione e sparisce dopo 72 ore perciò rischi di non avere risposte

Buona permanenza ! [SM=x1555814]
4/15/2019 5:20 PM
 
Email
 
User Profile
 
Modify
 
Delete
 
Quote
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Feed | Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.6.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 10:31 PM. : Printable | Mobile
Copyright © 2000-2021 FFZ srl - www.freeforumzone.com