NUOVA Procedura di log in
Salve a tutti, per chi non si fosse ancora adeguato al nuovo forum: PROCEDURA LOG IN DA VECCHIO FORUM
Per chi ha già provveduto ad effettuare il primo accesso: ACCEDI
Nel caso incontraste ancora difficoltà potete far uso della mail sottostante per segnalare problemi.
admin@freeforumzone.com
 
Previous page | 1 | Next page
Facebook  

non parte più aiuto.........

Last Update: 4/1/2019 8:55 AM
Author
Print | Email Notification    
Post: 167
Location: BOLOGNA
Smarmittino
OFFLINE
3/16/2019 1:25 PM
 
Quote

ciao, dopo il letargo invernale il mio monster 900 non parte più, non arriva corrente alle candele perchè non da nessun segno di sborbottio, scoppio, ecc. avevo messo a riposo il monster che andava più che bene, ed ora non va che guasto sarà?? vi chiedo aiuto prima a voi, prima di farmi violentare il portafogli dal meccanico.
Post: 167
Location: BOLOGNA
Smarmittino
OFFLINE
3/17/2019 1:20 PM
 
Quote

il monster 900 ie 2001 da quando l'ho preso non ha mai sbagliato un colpo dal 2012 , leggendo nel forum ed internet varie discussioni è capitato anche ad altri gli stessi sintomi, e il loro verdetto è colpa del pick up che smette di andare come le pile, attendo una vostra risposta grazie up.......
Post: 3,823
Location: CERRO MAGGIORE
Monsterista implume
OFFLINE
3/18/2019 2:32 PM
 
Quote

ciao spiega meglio: girando la chiave si sente il ronzio giusto?

se premi il tastino dell'accensione il motorino d'avviamento gira o no?

tensione batteria già controllata?
fusibili controllati? anche quello grande di fianco alla batteria
il tastino rosso sul blocchetto è in posizione corretta?

Post: 167
Location: BOLOGNA
Smarmittino
OFFLINE
3/18/2019 6:36 PM
 
Quote

ciao, la pompa benzina va, motorino avviamento va, luce posizione frecce, clacson stop vanno,luce quadro strumenti va,ho controllato tutti i fusibili e sono ok,a forza di provare ho scaricato 2 batterie che erano super cariche ma nulla , il blocchetto dx spegnimento motore è nella posizione on, ho provato a cambiare candele,cavo candela,controllato molte connessioni se erano a posto ma nulla non ce corrente alle candele,navigando su internet e leggendo col tasto cerca il forum tutti questi sintomi vanno a incolpare i pick up,sarò costretto ad andare dal meccanico non ho alternative, in più devo cercare un furgone per trasportare il ducati dal mecca visto che dista 4/5 km da casa mia,sono nella melma....... ciao grazie che mi hai risposto.
Post: 3,823
Location: CERRO MAGGIORE
Monsterista implume
OFFLINE
3/18/2019 8:02 PM
 
Quote

beh dai se molti controlli li hai già fatti tu, il meccanico non partirà da 0 nella ricerca del problema ...vedi il bicchiere mezzo pieno...... ;)

Post: 167
Location: BOLOGNA
Smarmittino
OFFLINE
3/19/2019 6:27 PM
 
Quote

ciao leonida900,il bicchiere mezzo pieno lo vedo quasi sempre, sono sicuro che risolve l'arcano ma quello che mi fa pensare male è la pettinata che mi darà a fine lavoro.....,vabbè in qualche modo deve uscire dal coma il mio mitico monster,deve tornare a rombare come prima ciao ci aggiorniamo.
Post: 167
Location: BOLOGNA
Smarmittino
OFFLINE
3/26/2019 12:05 PM
 
Quote

ciao aggiornamento: come pensavo era il pick up da diagnosi rilevati tanti errori e cancellati, per la modica cifra di 175 euro secondo voi mi ha fatto un prezzo equo oppure mi ha rapinato??attendo vostri giudizi consigli, purchè costruttivi grazie.
Post: 167
Location: BOLOGNA
Smarmittino
OFFLINE
3/27/2019 11:55 AM
 
Quote

up.......
Post: 3,823
Location: CERRO MAGGIORE
Monsterista implume
OFFLINE
3/28/2019 2:54 PM
 
Quote

ciao , non ci crederai ma ieri anche il mio m1000 ha dato lo stesso problema...da catalogo un nuovo sensore pick up costa 98€...io ovviamente lo cercherò usato... (si trovano sui 30-50 €)
se il tuo meccanico ti ha montato un sensore nuovo di pacca (tenendo conto della manodopera e dei riconoscimenti degli errori tramite diagnosi) allora il prezzo ci può stare...
[Edited by leonida900 3/28/2019 2:55 PM]

Post: 167
Location: BOLOGNA
Smarmittino
OFFLINE
3/28/2019 11:59 PM
 
Quote

grazie della risposta, e grazie del consiglio.
Post: 3,823
Location: CERRO MAGGIORE
Monsterista implume
OFFLINE
3/29/2019 2:30 PM
 
Quote

fortunatamente mi è bastato smontarlo e pulirlo ...è tornato a funzionare

Post: 167
Location: BOLOGNA
Smarmittino
OFFLINE
3/30/2019 5:40 AM
 
Quote

ciao ritirata la moto,quando si è accesa e a cominciato a rombare ho sentito un senso di felicità che è durato poco, finchè ho letto la ricevuta dei lavori fatti e il tott da pagare euro 175, euro 75 manodopera e euro 100 pick up ed azzeramento errori sulla centralina ma vi sembra un prezzo onesto? cosa à lavorato 1 ora e mezza a 45 euro per montare un pezzo che aveva in casa lui che non so se era nuovo o usato a 100 euro? non ho potuto parlare con lui dei pezzi/prezzo perchè non cera in offficina ,ora è nata una nuova anomalia al faro luce , non funzia più la luce anabaliante abaliante della luce xeno ,che era già montata quando ho acquistato il monster,li però il guasto cerco di ripristinarlo io e ho deciso di cambiare totalmente il faro, mettendo quello originale a lampada, e cercando di evitare un altra pettinata al portafogli.
Post: 167
Location: BOLOGNA
Smarmittino
OFFLINE
3/30/2019 9:47 PM
 
Quote

ciao, vorrei sapere dove è posizionato il pick up nel monster 900 ie 2001? non sono riuscito a parlare con il mecca, perchè ho guardato tutto il motore ma non ho visto segni di lavorazione per cambiare il pezzo, credo che sia dentro il carter sx ma il carter non è stato toccato,per sapere se mi ha fregato dicendo una cosa poi era un'altra meno ghignosa da sistemare. up grazie
Post: 167
Location: BOLOGNA
Smarmittino
OFFLINE
3/31/2019 1:04 PM
 
Quote

pronto ... c'è qualcuno in casa?????????
Post: 3,823
Location: CERRO MAGGIORE
Monsterista implume
OFFLINE
4/1/2019 8:51 AM
 
Quote

il forum è quasi morto (siamo davvero in pochissimi a rispondere) quindi non ha molto senso fare gli up

detto ciò se hai letto la mia risposta del 28 marzo capirai che il prezzo non è esagerato SE il pick up è nuovo.

capirlo non è facile perchè non è "soggetto ad usura" .e anche notare segni di lavorazione è impossibile visto che per smontarlo ci vogliono 2 minuti e non è necessario smontare il carter sinistro. è un sensore calamitato nero che si trova in alto a sinistra sul carter sinistro tenuto da una vitina. all'altra estremità c'è un connettore.
sviti la vitina ed estrai.occhio alla rondella, devi rimontarla perchè fa da spessore tra calamita e ingranaggio
[Edited by leonida900 4/1/2019 8:55 AM]

Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 11:32 AM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com