NUOVA Procedura di log in
Salve a tutti, per chi non si fosse ancora adeguato al nuovo forum: PROCEDURA LOG IN DA VECCHIO FORUM
Per chi ha già provveduto ad effettuare il primo accesso: ACCEDI
Nel caso incontraste ancora difficoltà potete far uso della mail sottostante per segnalare problemi.
admin@freeforumzone.com
 
Previous page | 1 | Next page
Facebook  

Impianto elettrico

Last Update: 5/22/2018 5:53 AM
Author
Print | Email Notification    
Post: 181
Smarmittino
OFFLINE
5/16/2018 10:36 PM
 
Quote

Buonasera ragazzi/e ,ho un problemino con il mio Monster 750 carburatori.
La moto , sopra i 5000 giri tende a fare degli scoppietti in accelerazione, ed ho notato che la lancetta del contagiri, va a zero.non sempre il problema si presenta.
Può essere che le bobine stanno per lasciarmi?visto che il contagiri e’ collegato proprio a esse.
Grazie a tutti
Post: 4,479
Location: ROMA
Monsterista implume
OFFLINE
5/22/2018 12:55 AM
 
Quote

è sicuramente un problema elettrico, ma strano che tutte e due le bobine mollino insieme, probabilmente è un falso contatto sempre alla linea di accensione

www.motomotor.it

Memento Audere Semper
Post: 181
Smarmittino
OFFLINE
5/22/2018 5:53 AM
 
Quote

Grazie
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
[Impianto elettrico] (4 posts, agg.: 5/25/2018 3:06 PM)

Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 4:57 PM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com