NUOVA Procedura di log in
Salve a tutti, per chi non si fosse ancora adeguato al nuovo forum: PROCEDURA LOG IN DA VECCHIO FORUM
Per chi ha già provveduto ad effettuare il primo accesso: ACCEDI
Nel caso incontraste ancora difficoltà potete far uso della mail sottostante per segnalare problemi.
admin@freeforumzone.com
 
Previous page | 1 | Next page
Facebook  

Monster 1000 DS - Rumoraccio in accensione

Last Update: 9/18/2017 12:20 AM
Author
Print | Email Notification    
Post: 332
Location: SERRAVALLE PISTOIESE
Smarmittino
OFFLINE
9/18/2017 12:20 AM
 
Quote

mi par di capire che hai solitamente problemi di avviamento. prova a controllare se in fase di avviamento arriva corrente a tutte e 4 le candele. la mia dava gli stessi sintomi e ad essere rotta era la centralina. in fase di accensione non arrivava corrente al cilindro orizzontale. poi una volta avviato il motore girava perfettamente. anche a me è costato una paui di sostituzioni della ruota libera prima di individuare la causa.
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 1:14 AM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com