Previous page | 1 2 | Next page
Print | Email Notification    
Author

Problema scintilla candela

Last Update: 8/16/2019 12:18 AM
OFFLINE
Post: 15
Post: 15
Registered in: 11/8/2014
Gender: Male
Cinquantino
3/25/2017 4:29 PM
 
Modify
 
Delete
 
Quote

Buongiorno a tutti, ho cercato tra i vari post già presenti su questo argomento, ma non sono riuscito a trovare nulla di utile per il mio problema... ho una dominator seconsa serie, la partenza a freddo è sempre piuttosto problematica (a caldo basta mezzo "tic"), dopo una serie di controlli, mi sono deciso a smontare la candela per verificarne lo stato (secca o bagnata) e la trovo appunto bagnata, quindi vado a verificare la scintilla e mi accorgo che la scittilla si innesca solo appena premo il tasto di accensione e quando lo lascio, durante il tempo che lo tengo premuto la scintilla scompare!! la moto appena poi parte funziona perfettamente.... ovviamente a caldo presumo che anche se il problema si verifica non si nota perchè a caldo con la prima scintilla della pressione del tasto di accensione la moto si avvia e quindi...
Da cosa può dipendere questo problema?

Grazie mille in anticipo.
Problema Avviamento (no check, no pompa benzina)DMC - Ducati Monster Clubproblema8/12/2019 10:58 PM by Wooler97
Problema indice cerca verticaleExcel Forumproblema8/2/2019 11:15 PM by rollis13
Problema sitoBudterence.tk Forumproblema7/21/2019 11:35 PM by Conte Mascetti
OFFLINE
Post: 1,298
Post: 1,287
Registered in: 6/18/2012
Location: UDINE
Age: 45
Gender: Male
Mastro Dominatore
3/25/2017 6:52 PM
 
Modify
 
Delete
 
Quote

Controlla i cavi dalla centralina Fino alla candela


La moto è sempre la moto. Altre cose hanno solo due ruote.
Le mie moto:
Honda Dominator 2^ serie
Honda CBR 954 RR Repsol
OFFLINE
Post: 15
Post: 15
Registered in: 11/8/2014
Gender: Male
Cinquantino
3/25/2017 7:45 PM
 
Modify
 
Delete
 
Quote

Grazie del consiglio, ok appena riesco li controllo, magari gli do di spray, ma mi sembra strano che sia "semplicemente" un falso contatto perché una volta accesa va perfettamente, inoltre la scintilla la fa sempre ma solo appena premo e appena lascio il tasto di accensione, se faccio girare il motorino per 4-5 secondi non fa nessuna scintilla, appena lascio il tasto fa una di nuovo una scintilla. Il comportamento è sistematico, ripeti 10 volte e fa sempre uguale. Da un falso contatto mi aspetterei un comportamento "casuale". Comunque ben venga qualunque idea, tentar non nuoce..
OFFLINE
Post: 96
Post: 96
Registered in: 1/10/2016
Location: SAN DONA' DI PIAVE
Age: 48
Gender: Male
Cinquantino
3/25/2017 8:50 PM
 
Modify
 
Delete
 
Quote

Ciao
A me è successa una cosa simile qualche anno fa, a freddo non partiva neanche a morire e a caldo nessun problema. La Honda di conegliano (quella davanti alla SME) mi ha cambiato completamente ogni parte dell'impianto elettrico senza risolvere niente, una spesa folle. Intervenuta la casa madre, l'avvocato. Ed alla fine era solo il getto del minimo otturato nel carburatore.
Morale della favola, controlla prima quello, spesso la soluzione più semplice è quella giusta
[Edited by max1701 3/25/2017 8:51 PM]


Dominator (bianca) '89
Dominator (blu) '89
Guzzi Nuovo Falcone 500 '74
Guzzi V35 cafe racer
OFFLINE
Post: 2,288
Post: 2,230
Registered in: 5/1/2010
Location: GROTTAGLIE
Age: 54
Gender: Male
Mastro Dominatore
3/25/2017 9:37 PM
 
Modify
 
Delete
 
Quote

La mia basta che sta ferma per più di due settimane e per farla partire ti fa penare [SM=g27996] forse e un difetto bo [SM=g28000]


OFFLINE
Post: 16
Post: 16
Registered in: 11/8/2014
Gender: Male
Cinquantino
3/25/2017 10:52 PM
 
Modify
 
Delete
 
Quote

Ciao Max, il carburatore lo ho smontato e pulito completamente poco tempo fa, il carburante arriva tranquillamente infatti la candela si bagna (tipico effetto di quando manca la scintilla) e proprio per questo ho fatto il classico test della scintilla​ e mi sono accorto del problema. La condizione di normale funzionamento dovrebbe essere che la scintilla scocchi sempre mentre il motorino gira (ovviamente ogni volta che il pistone si trova nel punto morto superiore della fase di compressione).
Certamente la partenza da fredda è sempre un po' rognosa, ma senza scintilla diventa un'impresa.
Ovviamente quando poi si accende lo fa sempre al rilascio del tasto di accensione o appena premuto, mai durante.
OFFLINE
Post: 82
Post: 82
Registered in: 4/29/2015
Age: 45
Gender: Male
Cinquantino
3/26/2017 2:42 PM
 
Modify
 
Delete
 
Quote

Ciao ,hai provato con un altra bobina?
OFFLINE
Post: 98
Post: 98
Registered in: 1/10/2016
Location: SAN DONA' DI PIAVE
Age: 48
Gender: Male
Cinquantino
3/26/2017 7:20 PM
 
Modify
 
Delete
 
Quote

Eh, non avevo capito che il problema fosse davvero la scintilla, credevo fosse il primo tentativo visti i problemi.
La candela l'hai cambiata vero?
Anche quelle quando stanno per finire fanno cose strane, altrimenti tira giù la bobina e se riesci falla provare ad un elettrauto


Dominator (bianca) '89
Dominator (blu) '89
Guzzi Nuovo Falcone 500 '74
Guzzi V35 cafe racer
OFFLINE
Post: 17
Post: 17
Registered in: 11/8/2014
Gender: Male
Cinquantino
3/26/2017 9:22 PM
 
Modify
 
Delete
 
Quote

Purtroppo non ho una bobina di ricambio per fare un test e prima di comprarne un'altra vorrei essere ragionevolmente convinto che è guasta, appena posso provo anche a misurarla con il tester (come indicato nei vari post e nel manuale d'officina).
Comunque così a naso mi sembra più un problema di centralina o di pickup.. mah! Strano comportamento... Misurerò anche quello appena trovo un po' di tempo. Intanto ancora grazie a tutti.
OFFLINE
Post: 83
Post: 83
Registered in: 4/29/2015
Age: 45
Gender: Male
Cinquantino
3/26/2017 11:01 PM
 
Modify
 
Delete
 
Quote

Smemomas di dove sei?
OFFLINE
Post: 12,884
Post: 12,650
Registered in: 3/29/2007
Location: BRINDISI
Age: 48
Gender: Male
Illustrissimo
3/27/2017 12:51 AM
 
Modify
 
Delete
 
Quote

A seguire
Cambia

Candela e provi
Poi a Cavalletto chiuso tieni premuto start e tocca la centralina,se parte é lei.

Se non risolvi allora ti linko un mio tutorial casereccio.


Pagine Facebook;
Honda Dominator
Honda Dominator nx650 mercatino ricambi
OFFLINE
Post: 18
Post: 18
Registered in: 11/8/2014
Gender: Male
Cinquantino
3/27/2017 10:15 AM
 
Modify
 
Delete
 
Quote

Ciao dommipeppe, sono di Roma nord.
OFFLINE
Post: 19
Post: 19
Registered in: 11/8/2014
Gender: Male
Cinquantino
3/27/2017 10:19 AM
 
Modify
 
Delete
 
Quote

Grazie Ciro, faccio le prove e posto l'esito (appena riesco a trovare un paio di ore per scappare in garage) penso non prima del prossimo fine settimana [SM=g28000]
OFFLINE
Post: 12,887
Post: 12,653
Registered in: 3/29/2007
Location: BRINDISI
Age: 48
Gender: Male
Illustrissimo
3/27/2017 3:26 PM
 
Modify
 
Delete
 
Quote

Fino alla prossima settimana ho dimenticato pure dove abito

Quindi ti do ora il link

dominator650.freeforumzone.com/discussione.aspx?idd=11072708


Imbocca al lupo e inc...... alla balena (speriamo non kaki) [SM=g4259393]
[Edited by CIRODOMINATOR 3/27/2017 3:28 PM]


Pagine Facebook;
Honda Dominator
Honda Dominator nx650 mercatino ricambi
OFFLINE
Post: 22
Post: 22
Registered in: 11/8/2014
Gender: Male
Cinquantino
3/27/2017 4:42 PM
 
Modify
 
Delete
 
Quote

Grazie Ciro, si me l'ero letta proprio ieri... tempo fa pulendo il carburatore smontai anche la valvolina del cut-off ma la membrana sembrava ok.... certo la guardai all'epoca (6 mesi fa) oggi, dopo aver letto la tua guida, la guarderei con maggiore attenzione e con occhi diversi...

Intanto stavo pensando di fare anche un paio di misure con l'oscilloscopio (come indicato nel pdf nel post a questo link: dominator650.freeforumzone.com/d/9638523/Diagnosi-avanzata-centralina-CDI/discussio... per capire se possa essere un problema di pick-up o di CDI prima di effettuare acquisti e procedere a tentativi.

....nel frattempo spero che la balena kaki almeno il bagno lo faccio in acqua [SM=g27987]

A presto grazie ancora.
[Edited by smemomas 3/27/2017 4:43 PM]
OFFLINE
Post: 339
Post: 339
Registered in: 11/7/2007
Location: ALTOPASCIO
Age: 47
Gender: Male
Dominatore
3/28/2017 8:34 PM
 
Modify
 
Delete
 
Quote

non sottovalutate CAVALLETTO CHIUSO sembra na cazzata ma le nostre domy odiano partire con il cavalletto abbassato [SM=x653531]


Dominatori non si nasce.....SI DIVENTA !!!

Honda Dominator NX 650 RD02 anno 1995
OFFLINE
Post: 40
Post: 40
Registered in: 12/20/2016
Location: LUZZI
Age: 44
Gender: Male
Cinquantino
3/28/2017 9:33 PM
 
Modify
 
Delete
 
Quote

Re:
mantiz@, 28.03.2017 20:34:

non sottovalutate CAVALLETTO CHIUSO sembra na cazzata ma le nostre domy odiano partire con il cavalletto abbassato [SM=x653531]



Esatto....maledetto cavalletto abbassato...stavo esaurendo perchè sta moto non si avviava,o meglio perchè facesse cosí fatica...dopo tremila domande al grande Cirodominator ha individuato nel cavalletto il problema...adesso parte sempre al primo colpo.... [SM=x653544]
non sottovalutate quindi sto cavalletto....buona strada a tutti
[Edited by FRANZ 74 3/28/2017 9:33 PM]
OFFLINE
Post: 340
Post: 340
Registered in: 11/7/2007
Location: ALTOPASCIO
Age: 47
Gender: Male
Dominatore
3/28/2017 9:49 PM
 
Modify
 
Delete
 
Quote

Io l ho smontato e innondato il sensore di wd40... per una decina di giorni ha funzionato perfettamente poi è tornato tutto come prima.... quindi.... alzate il cavalletto e mettete in moto.... risparmierete tante bestemmie e partirà al primo colpo [SM=x653531]


Dominatori non si nasce.....SI DIVENTA !!!

Honda Dominator NX 650 RD02 anno 1995
OFFLINE
Post: 23
Post: 23
Registered in: 11/8/2014
Gender: Male
Cinquantino
3/29/2017 10:10 AM
 
Modify
 
Delete
 
Quote

Teoria interessante.... effettivamente per fare le preve a candela smontata da solo il laterale era aperto, ora mi organizzo per farle con il cavalletto chiuso.

Non vedo l'ora che arrivi il we, ho un sacco di prove da fare [SM=g27987] [SM=g27987] [SM=g27987]
grazie a tutti vi aggiorno.
[Edited by smemomas 3/29/2017 10:11 AM]
OFFLINE
Post: 24
Post: 24
Registered in: 11/8/2014
Gender: Male
Cinquantino
4/1/2017 7:16 PM
 
Modify
 
Delete
 
Quote

Allora, vi aggiorno, ho fatto varie prove comprese quelle con l'oscilloscopio, da queste, sintetizzando, sono emerse due cose, la prima è che il pick-up non perde un colpo e nemmeno la centralina (vedi foto), la seconda che il problema della scintilla si verifica solo con il cavalletto aperto come correttamente indicato da Mantiz (grazie mille della dritta) [SM=x653535] .

Appena avrò un'altro po di tempo da "perdere" voglio provare a capire di preciso il perché (in termini elettrici).

Roba da matti! Una scintilla quando pigi il tasto poi nulla finché non lo lasci, lo lasci altra scintilla... tutto per il cavalletto aperto, mah! [SM=x653549]

Nota per le foto, tre hanno il canale 1 sul pick-up ed il 2 sulla centralina verso la bobina ed una ha i canali invertiti (il segnale del pick-up è sempre quello più "pultio"). ho fatto anche un video a motore acceso per vedere se variando i giri del motore perde qualche colpo, ma non succede, si vede ovviamente che aumenta la frequenza in base al numero dei giri del motore.

Grazie a tutti.
[Edited by smemomas 4/1/2017 7:22 PM]
OFFLINE
Post: 344
Post: 344
Registered in: 11/7/2007
Location: ALTOPASCIO
Age: 47
Gender: Male
Dominatore
4/1/2017 8:55 PM
 
Modify
 
Delete
 
Quote

Re:
smemomas, 01/04/2017 19.16:

tutto per il cavalletto aperto, mah! [SM=x653549]



[SM=x653563] [SM=x653563] [SM=x653563] [SM=x653531]



Dominatori non si nasce.....SI DIVENTA !!!

Honda Dominator NX 650 RD02 anno 1995
OFFLINE
Post: 974
Post: 974
Registered in: 3/30/2013
Gender: Male
Dominatore esperto
4/2/2017 12:20 AM
 
Modify
 
Delete
 
Quote

quindi si torna al solito vecchio arcano... la centralina ha due soli tipi di guasti:

1 - non è la centralina. è qualcos'altro.

2 - è la centralina, ed è colpa dei contatti dei componenti dissaldati dal circuito stampato. la apri, ripassi le saldature e la richiudi, e va alla grande altri vent'anni.

evviva.
OFFLINE
Post: 0
Post: 0
Registered in: 8/5/2005
Gender: Male
Cinquantino
8/14/2019 10:03 AM
 
Modify
 
Delete
 
Quote

Buongiorno a tutti scusate se mi intrometto, ma anche nella moto di mio figlio ho visto una cosa perfettamente uguale.
Durante l'accensione la scintilla è presente all'inizio ed al rilascio del pulsante avviamento, ma non durante.
Non ho capito bene la soluzione/difetto; lo fa solo a cavalletto abbassato?
Smemomas, mi puoi chiarire come hai risolto?
OFFLINE
Post: 3,290
Post: 3,232
Registered in: 5/1/2010
Location: GROTTAGLIE
Age: 54
Gender: Male
Eccelso
8/14/2019 10:22 AM
 
Modify
 
Delete
 
Quote

Re:
luca220496, 14/08/2019 10.03:

Buongiorno a tutti scusate se mi intrometto, ma anche nella moto di mio figlio ho visto una cosa perfettamente uguale.
Durante l'accensione la scintilla è presente all'inizio ed al rilascio del pulsante avviamento, ma non durante.
Non ho capito bene la soluzione/difetto; lo fa solo a cavalletto abbassato?
Smemomas, mi puoi chiarire come hai risolto?




ciao Luca ma mi sa che non ti sei ancora presentato se non mi sbaglio [SM=g27993]


OFFLINE
Post: 766
Post: 766
Registered in: 5/8/2007
Location: SONDRIO
Age: 45
Gender: Male
Dominatore esperto
8/14/2019 2:36 PM
 
Modify
 
Delete
 
Quote

Quando avevo la centralina originale il comportamento all'avviamento era identico sia con il cavalletto alzato che con il cavalletto abbassato...ho cominciato a notare la differenza dopo l'installazione della centralina aftermarket comprata sulla Baia ad una sessantina di euri, che comunque fino ad ora non mi ha dato mai problemi.
Effettivamente basta ricordarsi di avviarla a cavalletto alzato ed il gioco è fatto...
Buoni kilometri!! [SM=x653531]
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 2 | Next page
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
recenti cerca faq regolamento   www.dominator650.it

Home Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.0.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 3:31 AM. : Printable | Mobile
Copyright © 2000-2019 FFZ srl - www.freeforumzone.com