Previous page | 1 | Next page
Facebook  

formula se

Last Update: 3/22/2017 7:07 PM
Author
Print | Email Notification    
Post: 1
Registered in: 3/20/2017
Location: ABBASANTA
Age: 38
Junior User
OFFLINE
3/22/2017 6:53 PM
 
Modify
 
Delete
 
Quote

Salve a tutti, sono nuovo del forum e mi rivolgo a voi per un aiuto. Il problema è questo:se una cella (A1) è uguale o minore a 15 deve darmi come risultato ciò che è indicato nella cella (B1)oppure se maggiore di 15 ciò che è indicato nella cella (C1). Ho provato con questa formula:=se(A1<=15;B1;C1) ma non riesco. Grazie mille .
Post: 2,978
Registered in: 6/21/2013
Location: NAPOLI
Age: 66
Veteran User
Excel 2013
OFFLINE
3/22/2017 6:58 PM
 
Modify
 
Delete
 
Quote

A me funziona.

vb
=SE(A1<=15;B1;C1)


Sei sicuro di averla scritta bene?

Alfredo
Post: 1,117
Registered in: 10/10/2013
Location: VICENZA
Age: 65
Veteran User
365
OFFLINE
3/22/2017 7:07 PM
 
Modify
 
Delete
 
Quote

CIAO


=SE(A1<=15;B1;C1)



anche a me [SM=g27823]
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
formula (4 posts, agg.: 1/4/2017 8:22 PM)
formula (3 posts, agg.: 4/11/2017 10:54 AM)
Formula (1 post, agg.: 7/4/2017 4:19 PM)
Formula (3 posts, agg.: 7/10/2017 10:41 AM)
formula (4 posts, agg.: 12/29/2017 5:00 PM)
Formula SE (5 posts, agg.: 1/26/2018 10:03 PM)
Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Tutti gli orari sono GMT+01:00. Adesso sono le 12:52 AM. : Printable | Mobile | Regolamento | Privacy
FreeForumZone [v.5.1] - Copyright © 2000-2020 FFZ srl - www.freeforumzone.com