NUOVA Procedura di log in
Salve a tutti, per chi non si fosse ancora adeguato al nuovo forum: PROCEDURA LOG IN DA VECCHIO FORUM
Per chi ha già provveduto ad effettuare il primo accesso: ACCEDI
Nel caso incontraste ancora difficoltà potete far uso della mail sottostante per segnalare problemi.
admin@freeforumzone.com
 
Previous page | 1 | Next page
Facebook  

Cavalletto non aperto completamente e caduta moto

Last Update: 4/16/2017 7:02 PM
Author
Print | Email Notification    
Post: 2
Smarmittino
OFFLINE
2/23/2017 6:32 PM
 
Quote

pedivella marce piegata, serbatoio ammaccato e devioluci spaccato
Buonasera ragazzi, non so come sia potuto accadere, ma non avendo aperto completamente il cavalletto mi è cascata la moto (600 del 96). Risultato: devioluci spaccato, serbatoio ammaccato e pedivella delle marce piegate. Riesco a spinta a portarla in garage, provo a metterla in moto e per fortuna parte.
Ordino pedivella e devioluci che mi arrivano in una settimana circa, monto i pezzi, ma la moto non parte più, anzi a distanza di qualche giorno trovo una perdita che però non sembra olio che proviene dall'alberino del selettore delle marce.
La batteria è carica, il motorino gira, ho provato a cambiare le candele e verificare che arrivi la corrente, che può essere?
(Luca 1:32-33) "Dio gli darà il trono di suo padre Davide e lui regnerà sulla casa di Giacobbe per sempre, e il suo Regno non avrà fine”.Testimoni di Geova Online...non9/25/2019 5:15 PM by Angelo Serafino53
La prima volta non si scorda maiEFPnon10/2/2019 2:02 PM by blackjessamine
Domi che non prende tutti i giriHonda Dominatornon10/10/2019 8:39 AM by franktmaxgs
Post: 26
Location: CAGLIARI
Smarmittino
OFFLINE
4/16/2017 7:02 PM
 
Quote

Re: pedivella marce piegata, serbatoio ammaccato e devioluci spaccato
Marco Galloppi, 23/02/2017 18.32:

Buonasera ragazzi, non so come sia potuto accadere, ma non avendo aperto completamente il cavalletto mi è cascata la moto (600 del 96). Risultato: devioluci spaccato, serbatoio ammaccato e pedivella delle marce piegate. Riesco a spinta a portarla in garage, provo a metterla in moto e per fortuna parte.
Ordino pedivella e devioluci che mi arrivano in una settimana circa, monto i pezzi, ma la moto non parte più, anzi a distanza di qualche giorno trovo una perdita che però non sembra olio che proviene dall'alberino del selettore delle marce.
La batteria è carica, il motorino gira, ho provato a cambiare le candele e verificare che arrivi la corrente, che può essere?




ciao se hai bisogno del serbatoio ne ho uno nuovo per monster 600 a carburatori
Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Home Forum | Bacheca | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.0.0] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 11:33 PM. : Printable | Mobile
Copyright © 2000-2019 FFZ srl - www.freeforumzone.com