Stampa | Notifica email    
Autore
Facebook  

Perché

Ultimo Aggiornamento: 20/03/2017 13.06
18/03/2017 00.06
Post: 257
Registrato il: 20/03/2008
Utente Junior
OFFLINE
Salve ragazzi ho una centralina Milo vt200 che funziona benissimo
Però non vuole saperne di funzionare con i fox M+
Perché?
Grazie in anticipo
Giovanardi Franco
CalciomercatoSenza Padroni Quindi Roma...98 pt.28/06/2017 01.13 by chiefjoseph
Chiarimenti...Testimoni di Geova Online...78 pt.27/06/2017 23.30 by barnabino
Chi passa di qui??? saluti n. 4Oasi Forum50 pt.28/06/2017 00.28 by Eroe.E.
19/03/2017 09.54
Post: 8.339
Registrato il: 29/05/2008
Utente Master
OFFLINE
Molto molto strano sicuro di metterla nell'uscita corretta????Perchè una è per swinger illuminato e l'altro per centralina.....
Scusa la banalità.....detto questo tutti stesso problema?????molto strano
.
Valerio Cavagliano***Moderatore Carpmercatino***
Il carpfishing uno stile di vita chi non lo vive non lo capisce......carpe libere in acque libere sempre
Tester ufficiale Golden Line
20/03/2017 10.47
Post: 258
Registrato il: 20/03/2008
Utente Junior
OFFLINE
Si sono sicuro anche perché la centralina funziona con gli rx e i vecchi dxr
Giovanardi Franco
20/03/2017 13.06
Post: 2.162
Registrato il: 17/02/2009
Utente Veteran
OFFLINE
Per me è un problema di jack....sicuramente la centralina ha i jack dritti mentre i nuovi m+ hanno l uscita sul retro e vanno bene coi jack a 90 gradi
Prova a mettere un adattare ai jack della centralina e vedrai che va....
Alessandro Magi Galluzzi

Amministra Discussione: | Chiudi | Sposta | Cancella | Modifica | Notifica email Pagina precedente | 1 | Pagina successiva
Nuova Discussione
 | 
Rispondi
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
Cerco stufa (4 messaggi, agg.: 02/01/2014 18.53)
Home Forum | Album | Utenti | Cerca | Login | Registrati | Amministra | Regolamento e Privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 02.11. Versione: Stampabile | Mobile - © 2000-2017 www.freeforumzone.com